Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

are there any problems NT4.0 and Sybase 5.501

2 posts in JDBC Connect (product renamed to JConnect) Last posting was on 1997-04-16 17:40:20.0Z
Tommy Posted on 1997-04-15 14:11:06.0Z
Message-ID: <33538C7A.16B2@carecentric.com>
Date: Tue, 15 Apr 1997 10:11:06 -0400
From: Tommy <tommy_br@carecentric.com>
Reply-To: tommy_br@carecentric.com
Organization: CareCentric Solutions, Inc.
X-Mailer: Mozilla 3.01Gold (Win95; I)
MIME-Version: 1.0
Subject: are there any problems NT4.0 and Sybase 5.501
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Newsgroups: sybase.public.jdbcconnect
Lines: 11
Path: forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.jdbcconnect:1013
Article PK: 252766

I'm having a little trouble with the
above config. I launched the dbos50.exe application
and I noticed that it was originally written for
NT 3.1! Anyone have any success or failure stories
to tell me?

thanks
--
---------------------------------------------------
Tommy Branch * email: tommy_br@carecentric.com
Systems Engineer * gt5156b@prism.gatech.edu
CareCentric Solutions, Inc.


David Clegg Posted on 1997-04-16 17:40:20.0Z
Message-ID: <33550F04.60E74074@sybase.com>
Date: Wed, 16 Apr 1997 10:40:20 -0700
From: David Clegg <davec@sybase.com>
X-Mailer: Mozilla 2.01 (X11; I; Linux 1.2.13 i586)
MIME-Version: 1.0
To: tommy_br@carecentric.com
Subject: Re: are there any problems NT4.0 and Sybase 5.501
References: <33538C7A.16B2@carecentric.com>
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Newsgroups: sybase.public.jdbcconnect
Lines: 13
Path: forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.jdbcconnect:990
Article PK: 252744

I've been running SQL Anywhere 5.5.01 and the OSG on NT 4.0 fine.

dave

>
> I'm having a little trouble with the
> above config. I launched the dbos50.exe application
> and I noticed that it was originally written for
> NT 3.1! Anyone have any success or failure stories
> to tell me?
>
> thanks
> --
> ---------------------------------------------------
> Tommy Branch * email: tommy_br@carecentric.com
> Systems Engineer * gt5156b@prism.gatech.edu
> CareCentric Solutions, Inc.