Hi All:
Sorry if this is in FAQ.
Why do I get an exception "No suitable driver" in IE 3.01?
The same applet works in Netscape 3.0 and 4.0.

Thanx in advance