Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Odd problem that is making me nuts

2 posts in General Discussion (old) Last posting was on 2000-02-19 17:42:05.0Z
S.Brooks Posted on 2000-02-16 20:19:38.0Z
Newsgroups: sybase.public.easerver
Date: Wed, 16 Feb 2000 15:19:38 -0500
From: "S.Brooks" <sbrooks@fnac-usa.com>
Reply-To: sbrooks@fnac-usa.com
Organization: FN
X-Mailer: Mozilla 4.5 [en] (WinNT; I)
X-Accept-Language: en
MIME-Version: 1.0
Subject: Odd problem that is making me nuts
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Lines: 14
NNTP-Posting-Host: 38.196.35.35
Message-ID: <347_38AB065A.B0A698A4@fnac-usa.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28548
Article PK: 160694

HI all,
I know this is a weird question, but I have put PowerDynamo on 3
different PC's to get rid of this problem. I am running the Personal
Web Server on a machine with nothing else.. no mail, nothing.. just bare
bones. At least once a day my keyboard whacks out. It has just stopped
working. I have replaced the keyboard 4 times, the monitor 2 the
machine itself 3. Now I have another machine where PD is not running
and it has never happened. Any thoughts?
samantha
p.s. all replacements have been brand new unused parts.


Larry Cermak[Team Sybase] Posted on 2000-02-19 17:42:05.0Z
Newsgroups: sybase.public.easerver
From: "Larry Cermak[Team Sybase]" <lcermak@ctpartners.com>
Subject: Re: Odd problem that is making me nuts
Date: Sat, 19 Feb 2000 11:42:05 -0600
Lines: 27
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2919.6600
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2919.6600
NNTP-Posting-Host: node49.dhcpchi.dslspeed.zyan.com 208.41.199.49
Message-ID: <347_TgixjGwe$GA.184@forums.sybase.com>
References: <347_38AB065A.B0A698A4@fnac-usa.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28314
Article PK: 160347

I really doubt this is an EAServer problem. Sounds like machine related.

--

Larry Cermak [Team Sybase]
Corporate Technology Partners, Inc.
www.ctpartners.com
Web DataWindow Articles
(http://sdn.sybase.com/sdn/appdev/get_doc.stm?loc=1001708)

"S.Brooks" <sbrooks@fnac-usa.com> wrote in message
news:38AB065A.B0A698A4@fnac-usa.com...
> HI all,
> I know this is a weird question, but I have put PowerDynamo on 3
> different PC's to get rid of this problem. I am running the Personal
> Web Server on a machine with nothing else.. no mail, nothing.. just bare
> bones. At least once a day my keyboard whacks out. It has just stopped
> working. I have replaced the keyboard 4 times, the monitor 2 the
> machine itself 3. Now I have another machine where PD is not running
> and it has never happened. Any thoughts?
> samantha
> p.s. all replacements have been brand new unused parts.
>
>
>