Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Message in SrvLog

5 posts in General Discussion (old) Last posting was on 2000-02-16 15:40:32.0Z
Gerardo A. Posted on 2000-02-16 15:29:42.0Z
Newsgroups: sybase.public.easerver
From: "Gerardo A." <garroyo@nacion.co.cr>
Subject: Message in SrvLog
Date: Wed, 16 Feb 2000 09:29:42 -0600
Lines: 15
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2919.6600
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2919.6600
NNTP-Posting-Host: 196.40.18.49
Message-ID: <347_eBrlqNJe$GA.332@forums.sybase.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28573
Article PK: 154688

Hi!

The Jaguar Server report the next error in the log when i use a few servlets
and components:
Feb 16 08:58:46 2000: Error: Java class images not loaded.
Feb 16 08:59:31 2000: Error: Java class images not loaded.

However, all work fine.

Any idea?

Thanks!


Dave Wolf [Sybase] Posted on 2000-02-16 15:38:05.0Z
Newsgroups: sybase.public.easerver
From: "Dave Wolf [Sybase]" <dwolf@sybase.com>
Subject: Re: Message in SrvLog
Date: Wed, 16 Feb 2000 10:38:05 -0500
Lines: 25
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2314.1300
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2314.1300
NNTP-Posting-Host: dwolf-nt.sybase.com 157.133.41.127
Message-ID: <347_AyyNQRJe$GA.149@forums.sybase.com>
References: <347_eBrlqNJe$GA.332@forums.sybase.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28571
Article PK: 160714

Do you have a class named "images"

Dave Wolf
Internet Applications Division

Gerardo A. <garroyo@nacion.co.cr> wrote in message
news:eBrlqNJe$GA.332@forums.sybase.com...
> Hi!
>
> The Jaguar Server report the next error in the log when i use a few
servlets
> and components:
> Feb 16 08:58:46 2000: Error: Java class images not loaded.
> Feb 16 08:59:31 2000: Error: Java class images not loaded.
>
> However, all work fine.
>
> Any idea?
>
> Thanks!
>
>
>


Gerardo A. Posted on 2000-02-16 15:37:25.0Z
Newsgroups: sybase.public.easerver
From: "Gerardo A." <garroyo@nacion.co.cr>
Subject: Re: Message in SrvLog
Date: Wed, 16 Feb 2000 09:37:25 -0600
Lines: 32
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2919.6600
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2919.6600
NNTP-Posting-Host: 196.40.18.49
Message-ID: <347_Sh#$9RJe$GA.184@forums.sybase.com>
References: <347_eBrlqNJe$GA.332@forums.sybase.com> <347_AyyNQRJe$GA.149@forums.sybase.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28569
Article PK: 160713

No, i don´t.

"Dave Wolf [Sybase]" <dwolf@sybase.com> wrote in message
news:AyyNQRJe$GA.149@forums.sybase.com...
> Do you have a class named "images"
>
> Dave Wolf
> Internet Applications Division
>
> Gerardo A. <garroyo@nacion.co.cr> wrote in message
> news:eBrlqNJe$GA.332@forums.sybase.com...
> > Hi!
> >
> > The Jaguar Server report the next error in the log when i use a few
> servlets
> > and components:
> > Feb 16 08:58:46 2000: Error: Java class images not loaded.
> > Feb 16 08:59:31 2000: Error: Java class images not loaded.
> >
> > However, all work fine.
> >
> > Any idea?
> >
> > Thanks!
> >
> >
> >
>
>


Dave Wolf [Sybase] Posted on 2000-02-16 15:40:32.0Z
Newsgroups: sybase.public.easerver
From: "Dave Wolf [Sybase]" <dwolf@sybase.com>
Subject: Re: Message in SrvLog
Date: Wed, 16 Feb 2000 10:40:32 -0500
Lines: 41
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2314.1300
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2314.1300
NNTP-Posting-Host: dwolf-nt.sybase.com 157.133.41.127
Message-ID: <347_zmuknSJe$GA.223@forums.sybase.com>
References: <347_eBrlqNJe$GA.332@forums.sybase.com> <347_AyyNQRJe$GA.149@forums.sybase.com> <347_Sh#$9RJe$GA.184@forums.sybase.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28568
Article PK: 160712

Well if it aint broke dont fix it :)

Dave Wolf
Internet Applications Division

Gerardo A. <garroyo@nacion.co.cr> wrote in message
news:Sh#$9RJe$GA.184@forums.sybase.com...
> No, i don´t.
>
>
> "Dave Wolf [Sybase]" <dwolf@sybase.com> wrote in message
> news:AyyNQRJe$GA.149@forums.sybase.com...
> > Do you have a class named "images"
> >
> > Dave Wolf
> > Internet Applications Division
> >
> > Gerardo A. <garroyo@nacion.co.cr> wrote in message
> > news:eBrlqNJe$GA.332@forums.sybase.com...
> > > Hi!
> > >
> > > The Jaguar Server report the next error in the log when i use a few
> > servlets
> > > and components:
> > > Feb 16 08:58:46 2000: Error: Java class images not loaded.
> > > Feb 16 08:59:31 2000: Error: Java class images not loaded.
> > >
> > > However, all work fine.
> > >
> > > Any idea?
> > >
> > > Thanks!
> > >
> > >
> > >
> >
> >
>
>


Gerardo A. Posted on 2000-02-16 15:40:32.0Z
Newsgroups: sybase.public.easerver
From: "Gerardo A." <garroyo@nacion.co.cr>
Subject: Re: Message in SrvLog
Date: Wed, 16 Feb 2000 09:40:32 -0600
Lines: 51
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2919.6600
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2919.6600
NNTP-Posting-Host: 196.40.18.49
Message-ID: <347_ERCfuTJe$GA.332@forums.sybase.com>
References: <347_eBrlqNJe$GA.332@forums.sybase.com> <347_AyyNQRJe$GA.149@forums.sybase.com> <347_Sh#$9RJe$GA.184@forums.sybase.com> <347_zmuknSJe$GA.223@forums.sybase.com>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.easerver:28567
Article PK: 160711

Jajajajaja..... :=)

Ok.... that is a good advice

Thanks Dave!!

"Dave Wolf [Sybase]" <dwolf@sybase.com> wrote in message
news:zmuknSJe$GA.223@forums.sybase.com...
> Well if it aint broke dont fix it :)
>
> Dave Wolf
> Internet Applications Division
>
> Gerardo A. <garroyo@nacion.co.cr> wrote in message
> news:Sh#$9RJe$GA.184@forums.sybase.com...
> > No, i don´t.
> >
> >
> > "Dave Wolf [Sybase]" <dwolf@sybase.com> wrote in message
> > news:AyyNQRJe$GA.149@forums.sybase.com...
> > > Do you have a class named "images"
> > >
> > > Dave Wolf
> > > Internet Applications Division
> > >
> > > Gerardo A. <garroyo@nacion.co.cr> wrote in message
> > > news:eBrlqNJe$GA.332@forums.sybase.com...
> > > > Hi!
> > > >
> > > > The Jaguar Server report the next error in the log when i use a few
> > > servlets
> > > > and components:
> > > > Feb 16 08:58:46 2000: Error: Java class images not loaded.
> > > > Feb 16 08:59:31 2000: Error: Java class images not loaded.
> > > >
> > > > However, all work fine.
> > > >
> > > > Any idea?
> > > >
> > > > Thanks!
> > > >
> > > >
> > > >
> > >
> > >
> >
> >
>
>