Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Infomaker and Paradox

2 posts in PB Infomaker Report Writer Last posting was on 1998-08-19 04:27:47.0Z
Anthony del Campo Posted on 1998-08-15 17:33:47.0Z
Newsgroups: sybase.public.infomaker.general
Date: Sat, 15 Aug 1998 12:33:47 -0500
From: Anthony del Campo <delcampo@flash.net>
X-Mailer: Mozilla 4.04 [en] (WinNT; U)
MIME-Version: 1.0
Subject: Infomaker and Paradox
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Lines: 10
Message-ID: <348_35D5C67B.3743E9CA@flash.net>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.infomaker.general:6944
Article PK: 242974

Can anyone tell me if what obdc driver I need to use files from a
Paradox 7.0 16 bit product. The paradox driver that comes with
Infomaker 6.0 will not load. I have paradox 4.5 and paradox 7.0 loaded
and have files from both that I need to access. When I try load the
driver I get a error "126" message. Does anyone have any suggestions?
Thanks


Terry Dykstra (TeamPS) Posted on 1998-08-19 04:27:47.0Z
Newsgroups: sybase.public.infomaker.general
From: "Terry Dykstra (TeamPS)" <dont_spam_me_tdykstra@cfol.ab.ca>
Subject: Re: Infomaker and Paradox
Date: Tue, 18 Aug 1998 22:27:47 -0600
Lines: 14
X-Newsreader: Microsoft Outlook Express 4.72.2106.4
X-MimeOLE: Produced By Microsoft MimeOLE V4.72.2106.4
Message-ID: <348_1U8omAyy9GA.151@forums.powersoft.com>
References: <348_35D5C67B.3743E9CA@flash.net>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.infomaker.general:6936
Article PK: 242966

Are you running 16-bit IM6?

Terry Dykstra (TeamPS)

Anthony del Campo wrote in message <35D5C67B.3743E9CA@flash.net>...
>Can anyone tell me if what obdc driver I need to use files from a
>Paradox 7.0 16 bit product. The paradox driver that comes with
>Infomaker 6.0 will not load. I have paradox 4.5 and paradox 7.0 loaded
>and have files from both that I need to access. When I try load the
>driver I get a error "126" message. Does anyone have any suggestions?
>Thanks
>