Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Re: tool bar

2 posts in PB Infomaker Report Writer Last posting was on 1998-08-26 23:14:23.0Z
Dana Beaver-Lewis Posted on 1998-08-25 16:42:22.0Z
Newsgroups: sybase.public.infomaker.general
Date: Tue, 25 Aug 1998 12:42:22 -0400
From: Dana Beaver-Lewis <glewis3@bellsouth.net>
Reply-To: glewis3@bellsouth.net
Organization: Southern Regional Medical Cnt
X-Mailer: Mozilla 3.01C-BLS20 (Win95; U)
MIME-Version: 1.0
Subject: Re: tool bar
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
Lines: 10
Message-ID: <348_35E2E96E.4E0B@bellsouth.net>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.infomaker.general:6932
Article PK: 242962

Hi, I am having a strange problem, All I am trying to do is change the
icons on my painter toolbar. I have done this before but now it will not
take my changes. I go to toolbar, customize, then drag my icon out of
the current tool bar and hit OK , but there is no change made!! I know
this is a small problem but if anyone has any suggestion I would
appreciate it.

Thanks in advance


Terry Dykstra [TeamPS] Posted on 1998-08-26 23:14:23.0Z
Newsgroups: sybase.public.infomaker.general
From: "Terry Dykstra [TeamPS]" <no_spam_tdykstra@cfol.ab.ca>
Subject: Re: tool bar
Date: Wed, 26 Aug 1998 17:14:23 -0600
Lines: 17
Organization: Canadian Forest Oil Ltd.
X-Newsreader: Microsoft Outlook Express 4.72.2106.4
X-MimeOLE: Produced By Microsoft MimeOLE V4.72.2106.4
Message-ID: <348_8QyrT2T09GA.278@forums.powersoft.com>
References: <348_35E2E96E.4E0B@bellsouth.net>
Path: forums-1-dub!forums-1-dub!forums-master.sybase.com!forums.powersoft.com
Xref: forums-1-dub sybase.public.infomaker.general:6929
Article PK: 242959

Are you running a networked version, where the im.ini is read-only?

--
Terry Dykstra [TeamPS]
Canadian Forest Oil Ltd.

Dana Beaver-Lewis wrote in message <35E2E96E.4E0B@bellsouth.net>...
>Hi, I am having a strange problem, All I am trying to do is change the
>icons on my painter toolbar. I have done this before but now it will not
>take my changes. I go to toolbar, customize, then drag my icon out of
>the current tool bar and hit OK , but there is no change made!! I know
>this is a small problem but if anyone has any suggestion I would
>appreciate it.
>
>Thanks in advance