Hi!

If i have a program using Ultralite 8.0.1 and C++ for development, can it
run on the lastesr PPC2003 ipad?
do i have to re-compie it with lastest version of ianywhere?
Please advise

Thanks!

Regards,
Eddie