Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Pylon Anywhere Mobile Gateway

4 posts in General Discussion Last posting was on 2004-02-09 15:59:40.0Z
Jairo Posted on 2004-02-07 00:03:03.0Z
From: "Jairo" <carrillojv@hotmail.com>
Newsgroups: ianywhere.public.general
Subject: Pylon Anywhere Mobile Gateway
Lines: 75
MIME-Version: 1.0
Content-Type: multipart/alternative; boundary="----=_NextPart_000_0011_01C3ECE1.F8C606B0"
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
NNTP-Posting-Host: 216.219.50.250
X-Original-NNTP-Posting-Host: 216.219.50.250
Message-ID: <40242b37@forums-1-dub>
Date: 6 Feb 2004 16:03:03 -0800
X-Trace: forums-1-dub 1076112183 216.219.50.250 (6 Feb 2004 16:03:03 -0800)
X-Original-Trace: 6 Feb 2004 16:03:03 -0800, 216.219.50.250
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:2445
Article PK: 5581

Hi
 
When I tried to test the Web site availability for Initial testing Pylon Anywhere, I got in the web browser the following message:
 
    Mobile Gateway Server not responding.
 
I verified that the Pylon Anywhere Mobile Gateway be in the services console, but it was stopped. When I tried to start it, the service could not be started it.
 
In the event viewer of win 2k server appeared:
 
    error loading properties for Pylon Anywhere Mobile Gateway service.
 
Please Help me!!!
 
Regards,
 
Jairo
 


Matt Posted on 2004-02-09 14:13:22.0Z
Message-ID: <4027915B.35CA4022@sybase.com>
From: Matt <mteskey_nospam@sybase.com>
Organization: Sybase, Inc.
X-Mailer: Mozilla 4.76 [en] (Windows NT 5.0; U)
X-Accept-Language: en
MIME-Version: 1.0
Newsgroups: ianywhere.public.general
Subject: Re: Pylon Anywhere Mobile Gateway
References: <40242b37@forums-1-dub>
Content-Type: multipart/alternative; boundary="------------8034D6841A501364C4812E60"
NNTP-Posting-Host: mteskey-pc.sybase.com
X-Original-NNTP-Posting-Host: mteskey-pc.sybase.com
Date: 9 Feb 2004 06:13:22 -0800
X-Trace: forums-1-dub 1076336002 172.31.143.177 (9 Feb 2004 06:13:22 -0800)
X-Original-Trace: 9 Feb 2004 06:13:22 -0800, mteskey-pc.sybase.com
Lines: 56
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:2455
Article PK: 5593

Jairo:

I have responded to your email account.  I am hoping you can provide me your Pylon Anywhere log files so we can get some more details on the error.

Thanks..

Matt..
 

Jairo wrote:

Hi When I tried to test the Web site availability for Initial testing Pylon Anywhere, I got in the web browser the following message:     Mobile Gateway Server not responding. I verified that the Pylon Anywhere Mobile Gateway be in the services console, but it was stopped. When I tried to start it, the service could not be started it. In the event viewer of win 2k server appeared:     error loading properties for Pylon Anywhere Mobile Gateway service. Please Help me!!! Regards, Jairo 


Jairo Posted on 2004-02-09 15:58:36.0Z
From: "Jairo" <carrillojv@hotmail.com>
Newsgroups: ianywhere.public.general
References: <40242b37@forums-1-dub> <4027915B.35CA4022@sybase.com>
Subject: Re: Pylon Anywhere Mobile Gateway
Lines: 105
MIME-Version: 1.0
Content-Type: multipart/alternative; boundary="----=_NextPart_000_0014_01C3EEF9.B925B770"
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
NNTP-Posting-Host: 216.219.50.250
X-Original-NNTP-Posting-Host: 216.219.50.250
Message-ID: <4027ae2c@forums-1-dub>
Date: 9 Feb 2004 07:58:36 -0800
X-Trace: forums-1-dub 1076342316 216.219.50.250 (9 Feb 2004 07:58:36 -0800)
X-Original-Trace: 9 Feb 2004 07:58:36 -0800, 216.219.50.250
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:2458
Article PK: 5595

Matt:
 
I have sent the log to your email account.
 
Regards
 
Jairo
"Matt" <mteskey_nospam@sybase.com> wrote in message news:4027915B.35CA4022@sybase.com...
Jairo:

I have responded to your email account.  I am hoping you can provide me your Pylon Anywhere log files so we can get some more details on the error.

Thanks..

Matt..
 

Jairo wrote:

Hi When I tried to test the Web site availability for Initial testing Pylon Anywhere, I got in the web browser the following message:     Mobile Gateway Server not responding. I verified that the Pylon Anywhere Mobile Gateway be in the services console, but it was stopped. When I tried to start it, the service could not be started it. In the event viewer of win 2k server appeared:     error loading properties for Pylon Anywhere Mobile Gateway service. Please Help me!!! Regards, Jairo 


Jairo Posted on 2004-02-09 15:59:40.0Z
From: "Jairo" <carrillojv@hotmail.com>
Newsgroups: ianywhere.public.general
References: <40242b37@forums-1-dub> <4027915B.35CA4022@sybase.com>
Subject: Re: Pylon Anywhere Mobile Gateway
Lines: 106
MIME-Version: 1.0
Content-Type: multipart/alternative; boundary="----=_NextPart_000_0024_01C3EEF9.E2A0C400"
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
NNTP-Posting-Host: 216.219.50.250
X-Original-NNTP-Posting-Host: 216.219.50.250
Message-ID: <4027ae6c@forums-1-dub>
Date: 9 Feb 2004 07:59:40 -0800
X-Trace: forums-1-dub 1076342380 216.219.50.250 (9 Feb 2004 07:59:40 -0800)
X-Original-Trace: 9 Feb 2004 07:59:40 -0800, 216.219.50.250
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:2459
Article PK: 5596

Matt:
 
I have sent the log to your email account
 
Regards
 
Jairo
 
"Matt" <mteskey_nospam@sybase.com> wrote in message news:4027915B.35CA4022@sybase.com...
Jairo:

I have responded to your email account.  I am hoping you can provide me your Pylon Anywhere log files so we can get some more details on the error.

Thanks..

Matt..
 

Jairo wrote:

Hi When I tried to test the Web site availability for Initial testing Pylon Anywhere, I got in the web browser the following message:     Mobile Gateway Server not responding. I verified that the Pylon Anywhere Mobile Gateway be in the services console, but it was stopped. When I tried to start it, the service could not be started it. In the event viewer of win 2k server appeared:     error loading properties for Pylon Anywhere Mobile Gateway service. Please Help me!!! Regards, Jairo