Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Consistent reboot

3 posts in General Discussion Last posting was on 2004-09-21 12:28:25.0Z
Jeff Williams Posted on 2004-07-27 17:55:24.0Z
Reply-To: "Jeff Williams" <jeff@zootweb.com>
From: "Jeff Williams" <jeff@zootweb.com>
Newsgroups: ianywhere.public.general
Subject: Consistent reboot
Lines: 24
Organization: Zoot Enterprises
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1437
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1441
X-Original-NNTP-Posting-Host: fw.zootweb.com
Message-ID: <41069815$1@forums-2-dub>
X-Original-Trace: 27 Jul 2004 10:59:49 -0700, fw.zootweb.com
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 27 Jul 2004 10:48:11 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 27 Jul 2004 10:55:24 -0700
X-Trace: forums-1-dub 1090950924 10.22.108.75 (27 Jul 2004 10:55:24 -0700)
X-Original-Trace: 27 Jul 2004 10:55:24 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3325
Article PK: 7233

I am trying the eval of Pylon Anywhere for Lotus Domino and I'm having a
strange issue...

After installing everything, when the machine reboots after a few minutes, a
shutdown dialog box comes up and counts down and reboots the server. The
only way we can make this stop is to disable the IIS on the box. If I
reenable the Anywhere web site then after a few minutes here comes the
shutdown screen...

We are using Notes/Domino 6.5.1. The server is a Win2000 SP4 machine. I
have verified that I can connect to the domino server through the notes
client with the "Manager id". I have it setup to use this manager id as a
courier id.

I've gone through all of the logs, the event viewer, pylon anywhere and IIS
logs and there is nothing reporting anything that seems to have anything to
do with the reboots.

Any help would sure be appreciated...

Jeff Williams
Zoot Enterprises


Matt Posted on 2004-07-28 15:39:51.0Z
From: "Matt" <mteskey@n0spam.sybase.com>
Newsgroups: ianywhere.public.general
References: <41069815$1@forums-2-dub>
Subject: Re: Consistent reboot
Lines: 33
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1158
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1165
X-Original-NNTP-Posting-Host: mteskey-xp.sybase.com
Message-ID: <4107c9d2$1@forums-2-dub>
X-Original-Trace: 28 Jul 2004 08:44:18 -0700, mteskey-xp.sybase.com
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 28 Jul 2004 08:32:32 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 28 Jul 2004 08:39:51 -0700
X-Trace: forums-1-dub 1091029191 10.22.108.75 (28 Jul 2004 08:39:51 -0700)
X-Original-Trace: 28 Jul 2004 08:39:51 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3337
Article PK: 7244

Answered in Pylon Anywhere Evaluation newsgroup..

"Jeff Williams" <jeff@zootweb.com> wrote in message
news:41069815$1@forums-2-dub...
> I am trying the eval of Pylon Anywhere for Lotus Domino and I'm having a
> strange issue...
>
> After installing everything, when the machine reboots after a few minutes,
a
> shutdown dialog box comes up and counts down and reboots the server. The
> only way we can make this stop is to disable the IIS on the box. If I
> reenable the Anywhere web site then after a few minutes here comes the
> shutdown screen...
>
> We are using Notes/Domino 6.5.1. The server is a Win2000 SP4 machine. I
> have verified that I can connect to the domino server through the notes
> client with the "Manager id". I have it setup to use this manager id as a
> courier id.
>
> I've gone through all of the logs, the event viewer, pylon anywhere and
IIS
> logs and there is nothing reporting anything that seems to have anything
to
> do with the reboots.
>
> Any help would sure be appreciated...
>
> Jeff Williams
> Zoot Enterprises
>
>


Paperino Posted on 2004-09-21 12:28:25.0Z
From: "Paperino" <paperino@libero.it>
Newsgroups: ianywhere.public.general
References: <41069815$1@forums-2-dub>
Subject: R: Consistent reboot
Lines: 28
Organization: .
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2615.200
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2615.200
X-Original-NNTP-Posting-Host: host140-193.pool21345.interbusiness.it
Message-ID: <41502037$1@forums-2-dub>
X-Original-Trace: 21 Sep 2004 05:36:07 -0700, host140-193.pool21345.interbusiness.it
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 21 Sep 2004 05:15:41 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 21 Sep 2004 05:28:25 -0700
X-Trace: forums-1-dub 1095769705 10.22.108.75 (21 Sep 2004 05:28:25 -0700)
X-Original-Trace: 21 Sep 2004 05:28:25 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3596
Article PK: 7497


Jeff Williams <jeff@zootweb.com> wrote in message 41069815$1@forums-2-dub...
> I am trying the eval of Pylon Anywhere for Lotus Domino and I'm having a
> strange issue...
>
> After installing everything, when the machine reboots after a few minutes, a
> shutdown dialog box comes up and counts down and reboots the server. The
> only way we can make this stop is to disable the IIS on the box. If I
> reenable the Anywhere web site then after a few minutes here comes the
> shutdown screen...
>
> We are using Notes/Domino 6.5.1. The server is a Win2000 SP4 machine. I
> have verified that I can connect to the domino server through the notes
> client with the "Manager id". I have it setup to use this manager id as a
> courier id.
>
> I've gone through all of the logs, the event viewer, pylon anywhere and IIS
> logs and there is nothing reporting anything that seems to have anything to
> do with the reboots.
>
> Any help would sure be appreciated...
>
> Jeff Williams
> Zoot Enterprises
>
>