Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Could not resolve server name

9 posts in General Discussion Last posting was on 2004-09-17 17:04:24.0Z
Peter Graham Posted on 2004-09-10 05:28:35.0Z
From: "Peter Graham" <peter.graham@nis.net.au>
Newsgroups: ianywhere.public.general
Subject: Could not resolve server name
Lines: 6
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2180
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180
X-RFC2646: Format=Flowed; Original
X-Original-NNTP-Posting-Host: b3196.static.pacific.net.au
Message-ID: <41413d18@forums-2-dub>
X-Original-Trace: 9 Sep 2004 22:35:20 -0700, b3196.static.pacific.net.au
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 9 Sep 2004 22:16:41 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 9 Sep 2004 22:28:35 -0700
X-Trace: forums-1-dub 1094794115 10.22.108.75 (9 Sep 2004 22:28:35 -0700)
X-Original-Trace: 9 Sep 2004 22:28:35 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3509
Article PK: 7412

I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep getting
this same error: Could not resolve server name(0x010B)

Any ideas?


Matt Posted on 2004-09-10 12:48:44.0Z
From: "Matt" <mteskey@n0spam.sybase.com>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub>
Subject: Re: Could not resolve server name
Lines: 19
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1158
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1165
NNTP-Posting-Host: mteskey-xp.sybase.com
X-Original-NNTP-Posting-Host: mteskey-xp.sybase.com
Message-ID: <4141a2ac$1@forums-1-dub>
Date: 10 Sep 2004 05:48:44 -0700
X-Trace: forums-1-dub 1094820524 10.25.98.122 (10 Sep 2004 05:48:44 -0700)
X-Original-Trace: 10 Sep 2004 05:48:44 -0700, mteskey-xp.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3511
Article PK: 7415

Ensure that the address that is specified in the Connection settings is
accessible from both inside and outside the firewall. Perhaps your server
has been set up with an IP address that is not valid outside the firewall,
or perhaps the machine name that you are using is not valid outside the
firewall. Verifiy that the address in the connection settings is available
from where you are trying to sync.

Matt..

"Peter Graham" <peter.graham@nis.net.au> wrote in message
news:41413d18@forums-2-dub...
> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep getting
> this same error: Could not resolve server name(0x010B)
>
> Any ideas?
>
>


Dave Posted on 2004-09-12 04:05:05.0Z
Reply-To: "Dave" <newsATfureyDOTnet>
From: "Dave" <newsATfureyDOTnet>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub> <4141a2ac$1@forums-1-dub>
Subject: Re: Could not resolve server name
Lines: 29
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2180
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180
X-RFC2646: Format=Flowed; Original
X-Original-NNTP-Posting-Host: 61.9.198.120
Message-ID: <4143cca0@forums-2-dub>
X-Original-Trace: 11 Sep 2004 21:12:16 -0700, 61.9.198.120
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 11 Sep 2004 20:53:19 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 11 Sep 2004 21:05:05 -0700
X-Trace: forums-1-dub 1094961905 10.22.108.75 (11 Sep 2004 21:05:05 -0700)
X-Original-Trace: 11 Sep 2004 21:05:05 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3522
Article PK: 7426

If by some slim chance your internal domain is "mydomain.local" instead of
"mydomain.com" you will have this problem. This setup is the basic setup
for SBS 2003 systems.

Dave

"Matt" <mteskey@n0spam.sybase.com> wrote in message
news:4141a2ac$1@forums-1-dub...
> Ensure that the address that is specified in the Connection settings is
> accessible from both inside and outside the firewall. Perhaps your server
> has been set up with an IP address that is not valid outside the firewall,
> or perhaps the machine name that you are using is not valid outside the
> firewall. Verifiy that the address in the connection settings is available
> from where you are trying to sync.
>
> Matt..
>
> "Peter Graham" <peter.graham@nis.net.au> wrote in message
> news:41413d18@forums-2-dub...
>> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep getting
>> this same error: Could not resolve server name(0x010B)
>>
>> Any ideas?
>>
>>
>
>


Peter Graham Posted on 2004-09-15 04:47:17.0Z
From: "Peter Graham" <peter.graham@nis.net.au>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub> <4141a2ac$1@forums-1-dub>
Subject: Re: Could not resolve server name
Lines: 28
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2180
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180
X-RFC2646: Format=Flowed; Original
X-Original-NNTP-Posting-Host: b3196.static.pacific.net.au
Message-ID: <4147cb0f$1@forums-2-dub>
X-Original-Trace: 14 Sep 2004 21:54:39 -0700, b3196.static.pacific.net.au
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 14 Sep 2004 21:35:13 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 14 Sep 2004 21:47:17 -0700
X-Trace: forums-1-dub 1095223637 10.22.108.75 (14 Sep 2004 21:47:17 -0700)
X-Original-Trace: 14 Sep 2004 21:47:17 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3543
Article PK: 7444

i can access the address via web access externally from another ISP so the
firewall is not blocking the domain name externally, so the name resolves.
We also have an imate with anywhere installed and it is having no issues at
all running pocketpc and anywhere so i know the server end must be fine...
thoughts

"Matt" <mteskey@n0spam.sybase.com> wrote in message
news:4141a2ac$1@forums-1-dub...
> Ensure that the address that is specified in the Connection settings is
> accessible from both inside and outside the firewall. Perhaps your server
> has been set up with an IP address that is not valid outside the firewall,
> or perhaps the machine name that you are using is not valid outside the
> firewall. Verifiy that the address in the connection settings is available
> from where you are trying to sync.
>
> Matt..
>
> "Peter Graham" <peter.graham@nis.net.au> wrote in message
> news:41413d18@forums-2-dub...
>> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep getting
>> this same error: Could not resolve server name(0x010B)
>>
>> Any ideas?
>>
>>
>
>


Matt Posted on 2004-09-15 14:35:39.0Z
From: "Matt" <mteskey@n0spam.sybase.com>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub> <4141a2ac$1@forums-1-dub> <4147cb0f$1@forums-2-dub>
Subject: Re: Could not resolve server name
Lines: 45
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1158
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1165
NNTP-Posting-Host: vpn-concord-101.sybase.com
X-Original-NNTP-Posting-Host: vpn-concord-101.sybase.com
Message-ID: <4148533b@forums-1-dub>
Date: 15 Sep 2004 07:35:39 -0700
X-Trace: forums-1-dub 1095258939 158.159.8.101 (15 Sep 2004 07:35:39 -0700)
X-Original-Trace: 15 Sep 2004 07:35:39 -0700, vpn-concord-101.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3553
Article PK: 7452

Peter:

Is your server SSL enabled? If so, how did you generate your certificate?

Can you do a successful cradle-sync from this device?

Matt..

"Peter Graham" <peter.graham@nis.net.au> wrote in message
news:4147cb0f$1@forums-2-dub...
> i can access the address via web access externally from another ISP so the
> firewall is not blocking the domain name externally, so the name resolves.
> We also have an imate with anywhere installed and it is having no issues
at
> all running pocketpc and anywhere so i know the server end must be fine...
> thoughts
> "Matt" <mteskey@n0spam.sybase.com> wrote in message
> news:4141a2ac$1@forums-1-dub...
> > Ensure that the address that is specified in the Connection settings is
> > accessible from both inside and outside the firewall. Perhaps your
server
> > has been set up with an IP address that is not valid outside the
firewall,
> > or perhaps the machine name that you are using is not valid outside the
> > firewall. Verifiy that the address in the connection settings is
available
> > from where you are trying to sync.
> >
> > Matt..
> >
> > "Peter Graham" <peter.graham@nis.net.au> wrote in message
> > news:41413d18@forums-2-dub...
> >> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep
getting
> >> this same error: Could not resolve server name(0x010B)
> >>
> >> Any ideas?
> >>
> >>
> >
> >
>
>


Peter Graham Posted on 2004-09-16 02:13:03.0Z
From: "Peter Graham" <peter.graham@nis.net.au>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub> <4141a2ac$1@forums-1-dub> <4147cb0f$1@forums-2-dub> <4148533b@forums-1-dub>
Subject: Re: Could not resolve server name
Lines: 59
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2180
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180
X-RFC2646: Format=Flowed; Original
X-Original-NNTP-Posting-Host: mail.projection.com.au
Message-ID: <4148f86b@forums-2-dub>
X-Original-Trace: 15 Sep 2004 19:20:27 -0700, mail.projection.com.au
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 15 Sep 2004 19:00:53 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 15 Sep 2004 19:13:03 -0700
X-Trace: forums-1-dub 1095300783 10.22.108.75 (15 Sep 2004 19:13:03 -0700)
X-Original-Trace: 15 Sep 2004 19:13:03 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3555
Article PK: 7457

All handsets carry out successful cradle sync's, nothing on the server has
changed as far as i am aware, we took the server off air for a couple days
due to some virus issues on our network but as far as i am aware nothing
effected the pylon server. As i said prior, a pocket pc running anywhere is
syncing fine remotely it's just the 3 palm based units we have

"Matt" <mteskey@n0spam.sybase.com> wrote in message
news:4148533b@forums-1-dub...
> Peter:
>
> Is your server SSL enabled? If so, how did you generate your certificate?
>
> Can you do a successful cradle-sync from this device?
>
> Matt..
>
> "Peter Graham" <peter.graham@nis.net.au> wrote in message
> news:4147cb0f$1@forums-2-dub...
>> i can access the address via web access externally from another ISP so
>> the
>> firewall is not blocking the domain name externally, so the name
>> resolves.
>> We also have an imate with anywhere installed and it is having no issues
> at
>> all running pocketpc and anywhere so i know the server end must be
>> fine...
>> thoughts
>> "Matt" <mteskey@n0spam.sybase.com> wrote in message
>> news:4141a2ac$1@forums-1-dub...
>> > Ensure that the address that is specified in the Connection settings is
>> > accessible from both inside and outside the firewall. Perhaps your
> server
>> > has been set up with an IP address that is not valid outside the
> firewall,
>> > or perhaps the machine name that you are using is not valid outside the
>> > firewall. Verifiy that the address in the connection settings is
> available
>> > from where you are trying to sync.
>> >
>> > Matt..
>> >
>> > "Peter Graham" <peter.graham@nis.net.au> wrote in message
>> > news:41413d18@forums-2-dub...
>> >> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep
> getting
>> >> this same error: Could not resolve server name(0x010B)
>> >>
>> >> Any ideas?
>> >>
>> >>
>> >
>> >
>>
>>
>
>


Matt Posted on 2004-09-16 17:18:47.0Z
From: "Matt" <mteskey@n0spam.sybase.com>
Newsgroups: ianywhere.public.general
References: <41413d18@forums-2-dub> <4141a2ac$1@forums-1-dub> <4147cb0f$1@forums-2-dub> <4148533b@forums-1-dub> <4148f86b@forums-2-dub>
Subject: Re: Could not resolve server name
Lines: 77
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1158
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1165
X-Original-NNTP-Posting-Host: mteskey-xp.sybase.com
Message-ID: <4149ccb4$1@forums-2-dub>
X-Original-Trace: 16 Sep 2004 10:26:12 -0700, mteskey-xp.sybase.com
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 16 Sep 2004 10:06:32 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 16 Sep 2004 10:18:47 -0700
X-Trace: forums-1-dub 1095355127 10.22.108.75 (16 Sep 2004 10:18:47 -0700)
X-Original-Trace: 16 Sep 2004 10:18:47 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3568
Article PK: 7469

Peter:

Please email me at mteskey@sybase.com. I tried to email you at this address,
but the mail bounced back.

Thanks.

Matt..

"Peter Graham" <peter.graham@nis.net.au> wrote in message
news:4148f86b@forums-2-dub...
> All handsets carry out successful cradle sync's, nothing on the server has
> changed as far as i am aware, we took the server off air for a couple days
> due to some virus issues on our network but as far as i am aware nothing
> effected the pylon server. As i said prior, a pocket pc running anywhere
is
> syncing fine remotely it's just the 3 palm based units we have
>
>
> "Matt" <mteskey@n0spam.sybase.com> wrote in message
> news:4148533b@forums-1-dub...
> > Peter:
> >
> > Is your server SSL enabled? If so, how did you generate your
certificate?
> >
> > Can you do a successful cradle-sync from this device?
> >
> > Matt..
> >
> > "Peter Graham" <peter.graham@nis.net.au> wrote in message
> > news:4147cb0f$1@forums-2-dub...
> >> i can access the address via web access externally from another ISP so
> >> the
> >> firewall is not blocking the domain name externally, so the name
> >> resolves.
> >> We also have an imate with anywhere installed and it is having no
issues
> > at
> >> all running pocketpc and anywhere so i know the server end must be
> >> fine...
> >> thoughts
> >> "Matt" <mteskey@n0spam.sybase.com> wrote in message
> >> news:4141a2ac$1@forums-1-dub...
> >> > Ensure that the address that is specified in the Connection settings
is
> >> > accessible from both inside and outside the firewall. Perhaps your
> > server
> >> > has been set up with an IP address that is not valid outside the
> > firewall,
> >> > or perhaps the machine name that you are using is not valid outside
the
> >> > firewall. Verifiy that the address in the connection settings is
> > available
> >> > from where you are trying to sync.
> >> >
> >> > Matt..
> >> >
> >> > "Peter Graham" <peter.graham@nis.net.au> wrote in message
> >> > news:41413d18@forums-2-dub...
> >> >> I've got pylon anywhere 5.5 installed on a kyocera 7135 and keep
> > getting
> >> >> this same error: Could not resolve server name(0x010B)
> >> >>
> >> >> Any ideas?
> >> >>
> >> >>
> >> >
> >> >
> >>
> >>
> >
> >
>
>


Mike Posted on 2004-09-17 15:30:31.0Z
Sender: 1df.414ae031.1804289383@sybase.com
From: Mike
Newsgroups: ianywhere.public.general
Subject: Re: Could not resolve server name
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <414b04d7.3e7.1681692777@sybase.com>
References: <4149ccb4$1@forums-2-dub>
X-Original-NNTP-Posting-Host: 10.22.241.42
X-Original-Trace: 17 Sep 2004 08:37:59 -0700, 10.22.241.42
Lines: 81
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 17 Sep 2004 08:18:12 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 17 Sep 2004 08:30:31 -0700
X-Trace: forums-1-dub 1095435031 10.22.108.75 (17 Sep 2004 08:30:31 -0700)
X-Original-Trace: 17 Sep 2004 08:30:31 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3573
Article PK: 7475

I am getting the same exact error any thoughts\resolution on
this issue?

> Peter:
>
> Please email me at mteskey@sybase.com. I tried to email
> you at this address, but the mail bounced back.
>
> Thanks.
>
> Matt..
>
> "Peter Graham" <peter.graham@nis.net.au> wrote in message
> news:4148f86b@forums-2-dub...
> > All handsets carry out successful cradle sync's, nothing
> > on the server has changed as far as i am aware, we took
> > the server off air for a couple days due to some virus
> > issues on our network but as far as i am aware nothing
> effected the pylon server. As i said prior, a pocket pc
> running anywhere is
> > syncing fine remotely it's just the 3 palm based units
> we have >
> >
> > "Matt" <mteskey@n0spam.sybase.com> wrote in message
> > news:4148533b@forums-1-dub...
> > > Peter:
> > >
> > > Is your server SSL enabled? If so, how did you
> generate your certificate?
> > >
> > > Can you do a successful cradle-sync from this device?
> > >
> > > Matt..
> > >
> > > "Peter Graham" <peter.graham@nis.net.au> wrote in
> > > message news:4147cb0f$1@forums-2-dub...
> > >> i can access the address via web access externally
> > from another ISP so >> the
> > >> firewall is not blocking the domain name externally,
> > so the name >> resolves.
> > >> We also have an imate with anywhere installed and it
> is having no issues
> > > at
> > >> all running pocketpc and anywhere so i know the
> > server end must be >> fine...
> > >> thoughts
> > >> "Matt" <mteskey@n0spam.sybase.com> wrote in message
> > >> news:4141a2ac$1@forums-1-dub...
> > >> > Ensure that the address that is specified in the
> Connection settings is
> > >> > accessible from both inside and outside the
> > > firewall. Perhaps your server
> > >> > has been set up with an IP address that is not
> > > valid outside the firewall,
> > >> > or perhaps the machine name that you are using is
> not valid outside the
> > >> > firewall. Verifiy that the address in the
> > > connection settings is available
> > >> > from where you are trying to sync.
> > >> >
> > >> > Matt..
> > >> >
> > >> > "Peter Graham" <peter.graham@nis.net.au> wrote in
> > message >> > news:41413d18@forums-2-dub...
> > >> >> I've got pylon anywhere 5.5 installed on a kyocera
> > > 7135 and keep getting
> > >> >> this same error: Could not resolve server
> > name(0x010B) >> >>
> > >> >> Any ideas?
> > >> >>
> > >> >>
> > >> >
> > >> >
> > >>
> > >>
> > >
> > >
> >
> >
>
>


Matt Posted on 2004-09-17 17:04:24.0Z
From: "Matt" <mteskey@n0spam.sybase.com>
Newsgroups: ianywhere.public.general
References: <4149ccb4$1@forums-2-dub> <414b04d7.3e7.1681692777@sybase.com>
Subject: Re: Could not resolve server name
Lines: 97
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1158
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1165
X-Original-NNTP-Posting-Host: mteskey-xp.sybase.com
Message-ID: <414b1ad9$1@forums-2-dub>
X-Original-Trace: 17 Sep 2004 10:11:53 -0700, mteskey-xp.sybase.com
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 17 Sep 2004 09:52:04 -0700, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 17 Sep 2004 10:04:24 -0700
X-Trace: forums-1-dub 1095440664 10.22.108.75 (17 Sep 2004 10:04:24 -0700)
X-Original-Trace: 17 Sep 2004 10:04:24 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3574
Article PK: 7480

If the server is SSL enabled, if you only see this error during wireless
syncs (cradle syncs are successful), and your server is accessible from the
device using the address specified on the device, I believe the issue may be
with the sslplus.prc on the device or with the SSL certificate on the
server.

Contact me via email (mteskey@ianywhere.com) if all of the items above apply
to your situation, and I can gather some more log information from you and
work through some tests to verify.

Matt..

<Mike> wrote in message news:414b04d7.3e7.1681692777@sybase.com...
> I am getting the same exact error any thoughts\resolution on
> this issue?
>
> > Peter:
> >
> > Please email me at mteskey@sybase.com. I tried to email
> > you at this address, but the mail bounced back.
> >
> > Thanks.
> >
> > Matt..
> >
> > "Peter Graham" <peter.graham@nis.net.au> wrote in message
> > news:4148f86b@forums-2-dub...
> > > All handsets carry out successful cradle sync's, nothing
> > > on the server has changed as far as i am aware, we took
> > > the server off air for a couple days due to some virus
> > > issues on our network but as far as i am aware nothing
> > effected the pylon server. As i said prior, a pocket pc
> > running anywhere is
> > > syncing fine remotely it's just the 3 palm based units
> > we have >
> > >
> > > "Matt" <mteskey@n0spam.sybase.com> wrote in message
> > > news:4148533b@forums-1-dub...
> > > > Peter:
> > > >
> > > > Is your server SSL enabled? If so, how did you
> > generate your certificate?
> > > >
> > > > Can you do a successful cradle-sync from this device?
> > > >
> > > > Matt..
> > > >
> > > > "Peter Graham" <peter.graham@nis.net.au> wrote in
> > > > message news:4147cb0f$1@forums-2-dub...
> > > >> i can access the address via web access externally
> > > from another ISP so >> the
> > > >> firewall is not blocking the domain name externally,
> > > so the name >> resolves.
> > > >> We also have an imate with anywhere installed and it
> > is having no issues
> > > > at
> > > >> all running pocketpc and anywhere so i know the
> > > server end must be >> fine...
> > > >> thoughts
> > > >> "Matt" <mteskey@n0spam.sybase.com> wrote in message
> > > >> news:4141a2ac$1@forums-1-dub...
> > > >> > Ensure that the address that is specified in the
> > Connection settings is
> > > >> > accessible from both inside and outside the
> > > > firewall. Perhaps your server
> > > >> > has been set up with an IP address that is not
> > > > valid outside the firewall,
> > > >> > or perhaps the machine name that you are using is
> > not valid outside the
> > > >> > firewall. Verifiy that the address in the
> > > > connection settings is available
> > > >> > from where you are trying to sync.
> > > >> >
> > > >> > Matt..
> > > >> >
> > > >> > "Peter Graham" <peter.graham@nis.net.au> wrote in
> > > message >> > news:41413d18@forums-2-dub...
> > > >> >> I've got pylon anywhere 5.5 installed on a kyocera
> > > > 7135 and keep getting
> > > >> >> this same error: Could not resolve server
> > > name(0x010B) >> >>
> > > >> >> Any ideas?
> > > >> >>
> > > >> >>
> > > >> >
> > > >> >
> > > >>
> > > >>
> > > >
> > > >
> > >
> > >
> >
> >