Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

http://localhost:8097 failes

2 posts in General Discussion Last posting was on 2004-11-08 17:10:57.0Z
kgrabinska Posted on 2004-11-05 09:32:33.0Z
From: kgrabinska@spinet.com.pl
Subject: http://localhost:8097 failes
Newsgroups: ianywhere.public.general
MIME-Version: 1.0
X-Newsreader: Lotus Notes Release 6.5.1 January 21, 2004
X-MIMETrack: Serialize by Notes Client on Katarzyna Grabinska/Spin(Release 6.5.1|January 21, 2004) at 2004-11-05 10:33:33, Serialize complete at 2004-11-05 10:33:33
Content-Type: multipart/alternative; boundary="=_alternative 003482D2C1256F43_="
NNTP-Posting-Host: 80.48.246.196
X-Original-NNTP-Posting-Host: 80.48.246.196
Message-ID: <418b48b1$1@forums-1-dub>
Date: 5 Nov 2004 01:32:33 -0800
X-Trace: forums-1-dub 1099647153 80.48.246.196 (5 Nov 2004 01:32:33 -0800)
X-Original-Trace: 5 Nov 2004 01:32:33 -0800, 80.48.246.196
Lines: 17
X-Authenticated-User: pylonanywhere
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3816
Article PK: 7714


After successful installation on Windows Server 2003, when I run Pylon Appl Server > Administrator, I get http://localhost:8097/ and it failes: "The page cannot be displayed". I use trial version Pylon Anywhere 6.. IIS is running and ASP is present


Gabor Fodor Posted on 2004-11-08 17:10:57.0Z
Sender: 533.418fa6fd.1804289383@sybase.com
From: Gabor Fodor
Newsgroups: ianywhere.public.general
Subject: Re: http://localhost:8097 failes
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <418fa89d.574.1681692777@sybase.com>
References: <418b48b1$1@forums-1-dub>
X-Original-NNTP-Posting-Host: 10.22.241.42
X-Original-Trace: 8 Nov 2004 09:10:53 -0800, 10.22.241.42
Lines: 11
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 8 Nov 2004 09:10:54 -0800, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 8 Nov 2004 09:10:57 -0800
X-Trace: forums-1-dub 1099933857 10.22.108.75 (8 Nov 2004 09:10:57 -0800)
X-Original-Trace: 8 Nov 2004 09:10:57 -0800, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.general:3824
Article PK: 7721


> After successful installation on Windows Server 2003, when
> I run Pylon Appl Server > Administrator, I get
> http://localhost:8097/ and it failes: "The page cannot be
> displayed". I use trial version Pylon Anywhere 6.. IIS is
> running and ASP is present

I had similar problem when I upgraded from 5.5.3 to 5.5.4
keeping the existing database. The resinstallation of Pylon
helped with creating completely new db. However it would be
better to find what was the problem as in the near future I
will apply the upgrade on live environment.
Thanks, Gabor