when i try to install Dw.Net 1.5 i have this problem
Microsoft VS 2003 is not installed
and this is wrong the vs 2003 is installed and i did install dw.Net 1.1 and
i am working wiht it
so can any one help me plz
thank you
Ramzy nashaat