Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Loading folder with the Sent messages from LN to Sony Ericsson P910i

3 posts in Lotus Last posting was on 2005-11-16 09:16:18.0Z
kmozis Posted on 2005-09-09 14:15:10.0Z
From: kmozis@synthesia.cz
Subject: Loading folder with the Sent messages from LN to Sony Ericsson P910i
Newsgroups: XCS_GE.Lotus
MIME-Version: 1.0
X-Newsreader: Lotus Notes Release 6.5 September 26, 2003
X-MIMETrack: Serialize by Notes Client on Kamil Mozis/gr04/Synthesia(Release 6.5|September 26, 2003) at 09.09.2005 15:07:01, Serialize complete at 09.09.2005 15:07:01
Content-Type: multipart/alternative; boundary="=_alternative 00480D33C1257077_="
NNTP-Posting-Host: 194.212.129.19
Message-ID: <43218ade@solutions.advantagedatabase.com>
Date: 9 Sep 2005 07:15:10 -0700
X-Trace: 9 Sep 2005 07:15:10 -0700, 194.212.129.19
Lines: 32
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!194.212.129.19
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:148
Article PK: 1156764


Hi Friends,

When some message has been sent it is no more shown in the Outbox folder. But it is nor in the Outbox folder. When synchronizing the mail with the LN, it loads no messages from LN to the phone. There are all messages in Inbox, but Outbox is empty...
My IT collegue has shown me how to resolve this: On his MDAC there is under the Actions in the Inbox properties the button "Subfolders". By hitting this button he can choose which folders should be loaded to the phone ($Sent, $Drafts...). But the OneBridge client for SE P910i has not this option!!! Or is it possible to set this on the other place?


Pierre-Yves LEGRAND Posted on 2005-11-03 09:47:55.0Z
From: "Pierre-Yves LEGRAND" <py.legrand@spawaterrrrr.com>
Newsgroups: XCS_GE.Lotus
References: <43218ade@solutions.advantagedatabase.com>
Subject: Re: Loading folder with the Sent messages from LN to Sony Ericsson P910i
Date: Thu, 3 Nov 2005 10:47:55 +0100
Lines: 69
MIME-Version: 1.0
Content-Type: multipart/alternative; boundary="----=_NextPart_000_0037_01C5E064.0E8DE9A0"
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2527
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2527
NNTP-Posting-Host: 81.246.45.226
Message-ID: <4369dc28@solutions.advantagedatabase.com>
X-Trace: 3 Nov 2005 02:45:12 -0700, 81.246.45.226
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!81.246.45.226
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:152
Article PK: 1156775

Normally in 5.1  (info from the support)
<kmozis@synthesia.cz> wrote in message news:43218ade@solutions.advantagedatabase.com...

Hi Friends,

When some message has been sent it is no more shown in the Outbox folder. But it is nor in the Outbox folder. When synchronizing the mail with the LN, it loads no messages from LN to the phone. There are all messages in Inbox, but Outbox is empty...
My IT collegue has shown me how to resolve this: On his MDAC there is under the Actions in the Inbox properties the button "Subfolders". By hitting this button he can choose which folders should be loaded to the phone ($Sent, $Drafts...). But the OneBridge client for SE P910i has not this option!!! Or is it possible to set this on the other place?


kmozis Posted on 2005-11-16 09:16:18.0Z
From: kmozis@synthesia.cz
Subject: Re: Loading folder with the Sent messages from LN to Sony Ericsson P910i
Newsgroups: XCS_GE.Lotus
MIME-Version: 1.0
References: <43218ade@solutions.advantagedatabase.com> <4369dc28@solutions.advantagedatabase.com>
X-Newsreader: Lotus Notes Release 6.5 September 26, 2003
X-MIMETrack: Serialize by Notes Client on Kamil Mozis/gr04/Synthesia(Release 6.5|September 26, 2003) at 16.11.2005 10:18:55, Serialize complete at 16.11.2005 10:18:55
Content-Type: multipart/alternative; boundary="=_alternative 00332B8BC12570BB_="
NNTP-Posting-Host: 62.141.24.65
Message-ID: <437af8e2@solutions.advantagedatabase.com>
Date: 16 Nov 2005 02:16:18 -0700
X-Trace: 16 Nov 2005 02:16:18 -0700, 62.141.24.65
Lines: 21
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!62.141.24.65
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:153
Article PK: 1156776


It is propably not so simple only to install new version into the smartphone, because after installing version 5 (instead my previous version 4.20) when I pusch the "Connect" button, the application's dialog window always ends with "Initialising". No further communication between my phone and server. Perhaps there is something to be changed on the server as well...