Hi All..

I originaly posted this at sybase.publica.ase.general, but had no answer...

I understand that for a class to be successfully used in ASE 12.5.x it
must be compiled using JDK 1.2/1.3.

1) Is the above right?

2) Will ASE 12.x and/or ASE 15 support JDK 1.4 and/or 1.5?

Thanks for your help.

Juan Avila