Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Unable to sent email with Treo650

3 posts in Lotus Last posting was on 2006-05-16 19:23:58.0Z
"Jeroen Buren" Posted on 2006-03-17 09:47:48.0Z
From: "Jeroen Buren" <j e r o e n b u r e n a t h o t m a i l d o t c o m>
Newsgroups: XCS_GE.Lotus
Subject: Unable to sent email with Treo650
Date: Fri, 17 Mar 2006 10:47:48 +0100
Lines: 11
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2180
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2180
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: 193.172.178.46
Message-ID: <441a84ff@solutions.advantagedatabase.com>
X-Trace: 17 Mar 2006 02:44:31 -0700, 193.172.178.46
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!193.172.178.46
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:162
Article PK: 1156793

Hi,

I'm able to sync everything from contacts to my calendar. However, sending
mail is not possible. After syncing I see that the message I'm trying to
send is created in the Sent Items folder in my mailbox but the message is
not sent.

I found one more item about this problem but the solution suggested (access
rights) did not work...


Herman Engbers Posted on 2006-03-21 13:19:54.0Z
From: "Herman Engbers" <hermanengbers@hotmail.com>
Newsgroups: XCS_GE.Lotus
References: <441a84ff@solutions.advantagedatabase.com>
Subject: Re: Unable to sent email with Treo650
Date: Tue, 21 Mar 2006 14:19:54 +0100
Lines: 25
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
NNTP-Posting-Host: 80.89.232.68
Message-ID: <441ffcb4@solutions.advantagedatabase.com>
X-Trace: 21 Mar 2006 06:16:36 -0700, 80.89.232.68
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!80.89.232.68
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:163
Article PK: 1156792

Are you using the Mailplusclient?

--
Best regards,

Herman Engbers
Sigmax PDA Solutions

"Jeroen Buren" <j e r o e n b u r e n a t h o t m a i l d o t c o m> wrote
in message news:441a84ff@solutions.advantagedatabase.com...
> Hi,
>
> I'm able to sync everything from contacts to my calendar. However, sending
> mail is not possible. After syncing I see that the message I'm trying to
> send is created in the Sent Items folder in my mailbox but the message is
> not sent.
>
> I found one more item about this problem but the solution suggested
(access
> rights) did not work...
>
>


Lyset Hangx Posted on 2006-05-16 19:23:58.0Z
Reply-To: "Lyset Hangx" <lyset.hanx@gmail.com>
From: "Lyset Hangx" <lyset.hanx@gmail.com>
Newsgroups: XCS_GE.Lotus
References: <441a84ff@solutions.advantagedatabase.com>
Subject: Re: Unable to sent email with Treo650
Date: Tue, 16 May 2006 21:23:58 +0200
Lines: 21
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2869
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2869
X-RFC2646: Format=Flowed; Response
NNTP-Posting-Host: 81.68.199.159
Message-ID: <446a2604@solutions.advantagedatabase.com>
X-Trace: 16 May 2006 13:20:36 -0700, 81.68.199.159
Path: solutions.advantagedatabase.com!solutions.advantagedatabase.com!81.68.199.159
Xref: solutions.advantagedatabase.com XCS_GE.Lotus:167
Article PK: 1156830

Hi Jeroen,

Which version of OneBridge do you use?

Best regards,
Lyset

"Jeroen Buren" <j e r o e n b u r e n a t h o t m a i l d o t c o m> schreef
in bericht news:441a84ff@solutions.advantagedatabase.com...

> Hi,
>
> I'm able to sync everything from contacts to my calendar. However, sending
> mail is not possible. After syncing I see that the message I'm trying to
> send is created in the Sent Items folder in my mailbox but the message is
> not sent.
>
> I found one more item about this problem but the solution suggested
> (access rights) did not work...
>