I downloaded the wordwrap.dll from codexchange some time ago. My users find
it very useful. I am trying to migrate to PB 10.5. Everything seems to be
a go except for the wordwrap.dll -- most likely due to the fact that it is
NOT unicode based?

Does anyone out there have the expertise to upgrade the wordwrap.dll on
codexchange to work with PB 10.5?