Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

deploy problem

2 posts in General Discussion Last posting was on 2006-08-07 02:12:44.0Z
Haseeb Syed Posted on 2006-08-04 11:06:47.0Z
From: "Haseeb Syed" <hsyed020@uottawa.ca>
Newsgroups: ianywhere.public.rfidanywhere.general
Subject: deploy problem
Lines: 2588
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2600.0000
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
NNTP-Posting-Host: 125.22.54.217
X-Original-NNTP-Posting-Host: 125.22.54.217
Message-ID: <44d32a47@forums-1-dub>
Date: 4 Aug 2006 04:06:47 -0700
X-Trace: forums-1-dub 1154689607 125.22.54.217 (4 Aug 2006 04:06:47 -0700)
X-Original-Trace: 4 Aug 2006 04:06:47 -0700, 125.22.54.217
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.rfidanywhere.general:99
Article PK: 9917

Hello:

I have problem deploying the SetupCore.2.1.202.msi , as the deploy button in
the webpage is not highlighted after opening the file from
RFIDAnywhereUpdates21 folder. Please provide me the solution.

I have also attached a document file in which the screenshot is pasted.

Thank you,
Haseeb


Tony Woods Posted on 2006-08-07 02:12:44.0Z
Reply-To: "Tony Woods" <tony.woods@ianywhere.com>
From: "Tony Woods" <tony.woods@ianywhere.com>
Newsgroups: ianywhere.public.rfidanywhere.general
References: <44d32a47@forums-1-dub>
Subject: Re: deploy problem
Lines: 25
Organization: iAnywhere Solutions
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2869
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2869
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: adsl-217-67-109.asm.bellsouth.net
X-Original-NNTP-Posting-Host: adsl-217-67-109.asm.bellsouth.net
Message-ID: <44d6a19c$1@forums-1-dub>
Date: 6 Aug 2006 19:12:44 -0700
X-Trace: forums-1-dub 1154916764 68.217.67.109 (6 Aug 2006 19:12:44 -0700)
X-Original-Trace: 6 Aug 2006 19:12:44 -0700, adsl-217-67-109.asm.bellsouth.net
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.rfidanywhere.general:100
Article PK: 9916

What mode did you install...component manager, group
manager, or site manager?

TW

"Haseeb Syed" <hsyed020@uottawa.ca> wrote in message
news:44d32a47@forums-1-dub...
> Hello:
>
> I have problem deploying the SetupCore.2.1.202.msi , as
> the deploy button in
> the webpage is not highlighted after opening the file from
> RFIDAnywhereUpdates21 folder. Please provide me the
> solution.
>
> I have also attached a document file in which the
> screenshot is pasted.
>
> Thank you,
> Haseeb
>
>
>