Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

deploy problem

2 posts in General Discussion Last posting was on 2006-08-14 00:42:12.0Z
Haseeb Syed Posted on 2006-08-09 12:41:27.0Z
From: "Haseeb Syed" <hsyed020@uottawa.ca>
Newsgroups: ianywhere.public.rfidanywhere.general
Subject: deploy problem
Lines: 12
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2600.0000
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
X-Original-NNTP-Posting-Host: 125.22.40.38
Message-ID: <44d9d5d3@forums-2-dub>
X-Original-Trace: 9 Aug 2006 05:32:19 -0700, 125.22.40.38
X-Original-NNTP-Posting-Host: forums-2-dub.sybase.com
X-Original-Trace: 9 Aug 2006 05:32:21 -0800, forums-2-dub.sybase.com
NNTP-Posting-Host: forums-master.sybase.com
X-Original-NNTP-Posting-Host: forums-master.sybase.com
Date: 9 Aug 2006 05:41:27 -0700
X-Trace: forums-1-dub 1155127287 10.22.108.75 (9 Aug 2006 05:41:27 -0700)
X-Original-Trace: 9 Aug 2006 05:41:27 -0700, forums-master.sybase.com
X-Authenticated-User: ngsysop
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.rfidanywhere.general:104
Article PK: 18860

Hello:

This is the follow up for the problem faced while deploying the
SetupCore.2.1.202.msi. I was asked what mode I have installed...? and the
answer is, I have installed component manager mode.

Please provide me the solution.

Thank you,
Haseeb


Tony Woods Posted on 2006-08-14 00:42:12.0Z
Reply-To: "Tony Woods" <tony.woods@ianywhere.com>
From: "Tony Woods" <tony.woods@ianywhere.com>
Newsgroups: ianywhere.public.rfidanywhere.general
References: <44d9d5d3@forums-2-dub>
Subject: Re: deploy problem
Lines: 27
Organization: iAnywhere Solutions
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.2869
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.2962
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: adsl-217-67-109.asm.bellsouth.net
X-Original-NNTP-Posting-Host: adsl-217-67-109.asm.bellsouth.net
Message-ID: <44dfc6e4$1@forums-1-dub>
Date: 13 Aug 2006 17:42:12 -0700
X-Trace: forums-1-dub 1155516132 68.217.67.109 (13 Aug 2006 17:42:12 -0700)
X-Original-Trace: 13 Aug 2006 17:42:12 -0700, adsl-217-67-109.asm.bellsouth.net
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.rfidanywhere.general:107
Article PK: 9920

You cannot deploy packages through the Provisioning page if
you have installed RFID Anywhere as a Component Manager.
You will need to uninstall and reinstall selecting either
the Site Manager or Group Manager. If you want to use the
Component Manager and deploy to it, you will need the
Enterprise Manager to deploy packages.

Tony

"Haseeb Syed" <hsyed020@uottawa.ca> wrote in message
news:44d9d5d3@forums-2-dub...
> Hello:
>
> This is the follow up for the problem faced while
> deploying the
> SetupCore.2.1.202.msi. I was asked what mode I have
> installed...? and the
> answer is, I have installed component manager mode.
>
> Please provide me the solution.
>
> Thank you,
> Haseeb
>
>