Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

IE 7.0

5 posts in Appeon (partner product) Last posting was on 2007-01-04 07:05:35.0Z
Khadijah Abdullah Posted on 2006-12-31 03:35:51.0Z
From: "Khadijah Abdullah" <KAbdullah@hotmail.com>
Newsgroups: sybase.public.appeon
Subject: IE 7.0
Lines: 8
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3028
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3028
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: 59.37.14.33
X-Original-NNTP-Posting-Host: 59.37.14.33
Message-ID: <45973e27@forums-1-dub>
Date: 30 Dec 2006 20:35:51 -0700
X-Trace: forums-1-dub 1167539751 59.37.14.33 (30 Dec 2006 20:35:51 -0700)
X-Original-Trace: 30 Dec 2006 20:35:51 -0700, 59.37.14.33
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.appeon:1711
Article PK: 13114

Dear Sir/Madam,

Could APPEON 5.0 solve the problem of using IE7 which appeared "WebSite
starting" deadlock ?

Thanks


Vincent Posted on 2007-01-02 06:04:39.0Z
Sender: 1630.45878118.1804289383@sybase.com
From: vincent
Newsgroups: sybase.public.appeon
Subject: Re: IE 7.0
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <459a0407.2326.1681692777@sybase.com>
References: <45973e27@forums-1-dub>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 1 Jan 2007 23:04:39 -0700
X-Trace: forums-1-dub 1167721479 10.22.241.41 (1 Jan 2007 23:04:39 -0700)
X-Original-Trace: 1 Jan 2007 23:04:39 -0700, 10.22.241.41
Lines: 2
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.appeon:1712
Article PK: 13116

All Appeon versions support IE 7.0. There must be any other
cause.


BOB Posted on 2007-01-04 02:03:26.0Z
Sender: 9e9.45650054.1804289383@sybase.com
From: Bob
Newsgroups: sybase.public.appeon
Subject: Re: IE 7.0
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <459c6e7e.42e2.1681692777@sybase.com>
References: <45973e27@forums-1-dub>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 3 Jan 2007 19:03:26 -0700
X-Trace: forums-1-dub 1167879806 10.22.241.41 (3 Jan 2007 19:03:26 -0700)
X-Original-Trace: 3 Jan 2007 19:03:26 -0700, 10.22.241.41
Lines: 12
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.appeon:1715
Article PK: 21322

What's the version with the problem "WebSite starting"
deadlock?
Appeon 5.0 and 3.1 Build 1511 or above can support IE7.0.

> Dear Sir/Madam,
>
> Could APPEON 5.0 solve the problem of using IE7 which
> appeared "WebSite starting" deadlock ?
>
> Thanks
>
>


Khadijah Abdullah Posted on 2007-01-04 02:59:46.0Z
From: "Khadijah Abdullah" <KAbdullah@hotmail.com>
Newsgroups: sybase.public.appeon
References: <45973e27@forums-1-dub> <459c6e7e.42e2.1681692777@sybase.com>
Subject: Re: IE 7.0
Lines: 24
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3028
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3028
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: 59.37.14.33
X-Original-NNTP-Posting-Host: 59.37.14.33
Message-ID: <459c7bb2@forums-1-dub>
Date: 3 Jan 2007 19:59:46 -0700
X-Trace: forums-1-dub 1167883186 59.37.14.33 (3 Jan 2007 19:59:46 -0700)
X-Original-Trace: 3 Jan 2007 19:59:46 -0700, 59.37.14.33
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.appeon:1716
Article PK: 21327

Hi Bob,

I am using APPEON Version 5.0 without any maintenance pack which is
downloaded from Sybase official web site. Now, when we deploy the
application to APPEON, it complains that we have not menu bar. However,
after I added the menu bar, the "WebSite starting" problem appeared again.

Thanks
KA

<Bob> wrote in message news:459c6e7e.42e2.1681692777@sybase.com...
> What's the version with the problem "WebSite starting"
> deadlock?
> Appeon 5.0 and 3.1 Build 1511 or above can support IE7.0.
>
>> Dear Sir/Madam,
>>
>> Could APPEON 5.0 solve the problem of using IE7 which
>> appeared "WebSite starting" deadlock ?
>>
>> Thanks
>>
>>


Khadijah Abdullah Posted on 2007-01-04 07:05:35.0Z
From: "Khadijah Abdullah" <KAbdullah@hotmail.com>
Newsgroups: sybase.public.appeon
References: <45973e27@forums-1-dub> <459c6e7e.42e2.1681692777@sybase.com> <459c7bb2@forums-1-dub>
Subject: Re: IE 7.0
Lines: 35
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3028
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3028
X-RFC2646: Format=Flowed; Response
NNTP-Posting-Host: 59.37.14.33
X-Original-NNTP-Posting-Host: 59.37.14.33
Message-ID: <459cb54f$1@forums-1-dub>
Date: 4 Jan 2007 00:05:35 -0700
X-Trace: forums-1-dub 1167897935 59.37.14.33 (4 Jan 2007 00:05:35 -0700)
X-Original-Trace: 4 Jan 2007 00:05:35 -0700, 59.37.14.33
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.appeon:1718
Article PK: 13118

Hi All,

I have downloaded the patch from appeon.com. However, it failed to compile.
It is fine in APPEON 3.1

Thanks

"Khadijah Abdullah" <KAbdullah@hotmail.com> wrote in message
news:459c7bb2@forums-1-dub...
> Hi Bob,
>
> I am using APPEON Version 5.0 without any maintenance pack which is
> downloaded from Sybase official web site. Now, when we deploy the
> application to APPEON, it complains that we have not menu bar. However,
> after I added the menu bar, the "WebSite starting" problem appeared again.
>
> Thanks
> KA
> <Bob> wrote in message news:459c6e7e.42e2.1681692777@sybase.com...
>> What's the version with the problem "WebSite starting"
>> deadlock?
>> Appeon 5.0 and 3.1 Build 1511 or above can support IE7.0.
>>
>>> Dear Sir/Madam,
>>>
>>> Could APPEON 5.0 solve the problem of using IE7 which
>>> appeared "WebSite starting" deadlock ?
>>>
>>> Thanks
>>>
>>>
>
>