Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Motorola Q will not Sync

2 posts in Trial Discussion Last posting was on 2007-05-07 19:48:03.0Z
Michael Webb Posted on 2007-05-04 15:32:30.0Z
Sender: 36c7.463b5142.1804289383@sybase.com
From: Michael Webb
Newsgroups: ianywhere.public.secureemail.trial
Subject: Motorola Q will not Sync
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <463b520e.36d5.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 4 May 2007 08:32:30 -0700
X-Trace: forums-1-dub 1178292750 10.22.241.41 (4 May 2007 08:32:30 -0700)
X-Original-Trace: 4 May 2007 08:32:30 -0700, 10.22.241.41
Lines: 12
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:145
Article PK: 10988

I am using a Motorola Q with Windows Mobile 5, syncing with
the latest version of One bridge (just installed) my VX6700
syncs fine with both users. So as him I can sync on my
device but on his device I can't sync as him or as me. The
sync starts then it gets to asking about deleting all the
contacts, then it just hangs on 3kbs. I looked at the logs
it hits the Onebrige server and just hangs the start is
there but it never ends.

Any ideas?
Thanks,
Michael


Bryan Whitmarsh Posted on 2007-05-07 19:48:03.0Z
From: "Bryan Whitmarsh" <bryanw@ianywhere.com>
Newsgroups: ianywhere.public.secureemail.trial
References: <463b520e.36d5.1681692777@sybase.com>
Subject: Re: Motorola Q will not Sync
Lines: 21
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3028
X-RFC2646: Format=Flowed; Original
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3028
NNTP-Posting-Host: 10.24.38.118
X-Original-NNTP-Posting-Host: 10.24.38.118
Message-ID: <463f8273$1@forums-1-dub>
Date: 7 May 2007 12:48:03 -0700
X-Trace: forums-1-dub 1178567283 10.24.38.118 (7 May 2007 12:48:03 -0700)
X-Original-Trace: 7 May 2007 12:48:03 -0700, 10.24.38.118
X-Authenticated-User: amdin
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:146
Article PK: 19107

Try to perform the initial sync using a cable connection through the
OneBridge Desktop Connector or ActiveSync. If this works then the Q's
network is possibly timing you out on initial sync.

<Michael Webb> wrote in message news:463b520e.36d5.1681692777@sybase.com...
>I am using a Motorola Q with Windows Mobile 5, syncing with
> the latest version of One bridge (just installed) my VX6700
> syncs fine with both users. So as him I can sync on my
> device but on his device I can't sync as him or as me. The
> sync starts then it gets to asking about deleting all the
> contacts, then it just hangs on 3kbs. I looked at the logs
> it hits the Onebrige server and just hangs the start is
> there but it never ends.
>
> Any ideas?
> Thanks,
> Michael