请教一个问题:
pb9以上都没有informix7.x的
接口,只有informix9的接口
。有什么办法可以
让pb9以上的版本都联
结上informix7.x数据库?
(windows2000)