Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Proxy can't find server with SE P800

2 posts in Trial Discussion Last posting was on 2008-03-21 17:21:39.0Z
peko.adenacker Posted on 2007-12-12 15:40:57.0Z
Sender: 2ef4.475fff6c.1804289383@sybase.com
From: peko.adenacker@itconcepts.de
Newsgroups: ianywhere.public.secureemail.trial
Subject: Proxy can't find server with SE P800
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <47600109.2f19.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 12 Dec 2007 07:40:57 -0800
X-Trace: forums-1-dub 1197474057 10.22.241.41 (12 Dec 2007 07:40:57 -0800)
X-Original-Trace: 12 Dec 2007 07:40:57 -0800, 10.22.241.41
Lines: 11
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:223
Article PK: 19141

Hello ,

I set up the trial and testes with an iPaq and it was
working fine. Itestet then with a P800 (downloaded the
software at www.getonebridge.com at the device). When I try
to connect the proxy can't find the server. I didn' find a
place to type in the company-id beside servername and port.
Where can I type in the ID?

tia
-Peko Adenacker


Mark Wright Posted on 2008-03-21 17:21:39.0Z
Sender: 595f.47e3ed36.1804289383@sybase.com
From: Mark Wright
Newsgroups: ianywhere.public.secureemail.trial
Subject: Re: Proxy can't find server with SE P800
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <47e3eea3.597c.1681692777@sybase.com>
References: <47600109.2f19.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 21 Mar 2008 09:21:39 -0800
X-Trace: forums-1-dub 1206120099 10.22.241.41 (21 Mar 2008 09:21:39 -0800)
X-Original-Trace: 21 Mar 2008 09:21:39 -0800, 10.22.241.41
Lines: 19
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:236
Article PK: 11036

Were you able to get this resolved?

The company ID is an menu option in the P800.

thanks

Mark

> Hello ,
>
> I set up the trial and testes with an iPaq and it was
> working fine. Itestet then with a P800 (downloaded the
> software at www.getonebridge.com at the device). When I
> try to connect the proxy can't find the server. I didn'
> find a place to type in the company-id beside servername
> and port. Where can I type in the ID?
>
> tia
> -Peko Adenacker