Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Problem mit Vista

2 posts in iAnywhere General Discussion (German) Last posting was on 2008-02-01 08:21:22.0Z
SGollan Posted on 2008-02-01 07:59:21.0Z
Sender: 7615.47a2d014.1804289383@sybase.com
From: SGollan
Newsgroups: ianywhere.public.german.general
Subject: Problem mit Vista
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <47a2d159.762e.1681692777@sybase.com>
MIME-Version: 1.0
Content-Type: text/plain; charset="ISO-8859-1"
Content-Transfer-Encoding: quoted-printable
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 31 Jan 2008 23:59:21 -0800
X-Trace: forums-1-dub 1201852761 10.22.241.41 (31 Jan 2008 23:59:21 -0800)
X-Original-Trace: 31 Jan 2008 23:59:21 -0800, 10.22.241.41
Lines: 16
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.german.general:409
Article PK: 1082

Hallo,

folgendes Scenario liegt bei uns vor.
Rechner mit Win Vista und Sybase 10.0.1 mit ebf 3619
installiert.
User ist der Administrator.

Die Erstellung eines Dienstes über Sybase Central
funktioniert nur starten geht nicht.
Es gibt einen unbekannten Fehler.
Über die Konsole als Administrator kann ich den dienst mit
gleichen Optionen starten.

Ist das ein Problem oder Anwenderfehler?

Danke!


SGollan Posted on 2008-02-01 08:21:22.0Z
Sender: 7615.47a2d014.1804289383@sybase.com
From: SGollan
Newsgroups: ianywhere.public.german.general
Subject: Re: Problem mit Vista
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <47a2d682.76d0.1681692777@sybase.com>
References: <47a2d159.762e.1681692777@sybase.com>
MIME-Version: 1.0
Content-Type: text/plain; charset="ISO-8859-1"
Content-Transfer-Encoding: quoted-printable
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 1 Feb 2008 00:21:22 -0800
X-Trace: forums-1-dub 1201854082 10.22.241.41 (1 Feb 2008 00:21:22 -0800)
X-Original-Trace: 1 Feb 2008 00:21:22 -0800, 10.22.241.41
Lines: 26
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.german.general:410
Article PK: 1083

Hallo,

hat sich erledigt.
Adminfehler.
Mann sollte schon die Optionen richtig einstellen.

Danke!

> Hallo,
>
> folgendes Scenario liegt bei uns vor.
> Rechner mit Win Vista und Sybase 10.0.1 mit ebf 3619
> installiert.
> User ist der Administrator.
>
> Die Erstellung eines Dienstes über Sybase Central
> funktioniert nur starten geht nicht.
> Es gibt einen unbekannten Fehler.
> Über die Konsole als Administrator kann ich den dienst
mit
> gleichen Optionen starten.
>
> Ist das ein Problem oder Anwenderfehler?
>
> Danke!