Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Using many Groups

2 posts in Trial Discussion Last posting was on 2008-04-14 14:28:38.0Z
Youssef Posted on 2008-04-10 16:44:41.0Z
Sender: 5f26.47fe4070.1804289383@sybase.com
From: Youssef
Newsgroups: ianywhere.public.secureemail.trial
Subject: Using many Groups
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <47fe43f9.6054.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 10 Apr 2008 09:44:41 -0700
X-Trace: forums-1-dub 1207845881 10.22.241.41 (10 Apr 2008 09:44:41 -0700)
X-Original-Trace: 10 Apr 2008 09:44:41 -0700, 10.22.241.41
Lines: 14
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:238
Article PK: 19149

Hi all,
I am using OneBridge 5.5 with the latest hotfix and Domino
6.5
I have 2 groups "Starter group" and "No contact group" and
when I select the second group (no contact group) in the
"OneBridge group" listbox of "Lotus Notes Authentification"
dialog box, it always goes back to the "Starter group" (when
I open the dialog box for the second time).

So I think it is a bug, isn't it ?

Thanks,

Youssef


Pierre Posted on 2008-04-14 14:28:38.0Z
Sender: 6119.4803681f.1804289383@sybase.com
From: Pierre
Newsgroups: ianywhere.public.secureemail.trial
Subject: Re: Using many Groups
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <48036a16.6152.1681692777@sybase.com>
References: <47fe43f9.6054.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 14 Apr 2008 07:28:38 -0700
X-Trace: forums-1-dub 1208183318 10.22.241.41 (14 Apr 2008 07:28:38 -0700)
X-Original-Trace: 14 Apr 2008 07:28:38 -0700, 10.22.241.41
Lines: 23
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:240
Article PK: 11038

Hi Youssef,
It is not a bug, it is the normal behaviour. All the groups
are for the "Lotus Notes Authentification". You don't need
to create one Authentification for one group. One
Authentification can handle all the groups.

P.Nicolas

> Hi all,
> I am using OneBridge 5.5 with the latest hotfix and Domino
> 6.5
> I have 2 groups "Starter group" and "No contact group" and
> when I select the second group (no contact group) in the
> "OneBridge group" listbox of "Lotus Notes
> Authentification" dialog box, it always goes back to the
> "Starter group" (when I open the dialog box for the second
> time).
>
> So I think it is a bug, isn't it ?
>
> Thanks,
>
> Youssef