When I tried to install DMZ Proxy 5.6 beta 2 I got many problems - some
parts of installation wasn't installed properly, program announced
read/write problems with memory etc.
when uninstalled (and manually cleaned) and installed DMZ Proxy version
5.5 everything started to work properly...
anybody else has the same experience? There was no Onebridge part on
that machine before, system is based on W2k3

just to be sure - DMZ Proxy 5.6 should work with OneBridge 5.5.2008.0312
server including iPhone part, am I correct?
thanks, Pavel Silhan