Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

error Invalid response from Auth

2 posts in General Discussion Last posting was on 2008-06-10 20:21:50.0Z
Robert Lariviere Posted on 2008-06-06 20:05:17.0Z
Sender: 46dc.48499447.1804289383@sybase.com
From: Robert Lariviere
Newsgroups: ianywhere.public.onebridge.general
Subject: error Invalid response from Auth
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <4849987d.475c.1681692777@sybase.com>
MIME-Version: 1.0
Content-Type: multipart/mixed; boundary="-=_forums-1-dub4849987d"
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 6 Jun 2008 13:05:17 -0700
X-Trace: forums-1-dub 1212782717 10.22.241.41 (6 Jun 2008 13:05:17 -0700)
X-Original-Trace: 6 Jun 2008 13:05:17 -0700, 10.22.241.41
Lines: 276
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.onebridge.general:19
Article PK: 18294

When I check the logs I keep on getting this error on 1
account only. I have blown away the unit and started from
scratch and I still have the same problem. I checked the
email address and password using the groupware adapter and
it passed. I searched here and I can't seem to find an
answer. We are running version 5.0 of one bridge.

onebridge error.gif

Ted Hamlin Posted on 2008-06-10 20:21:50.0Z
From: "Ted Hamlin" <ted.hamlin@ianywhere.com>
Newsgroups: ianywhere.public.onebridge.general
References: <4849987d.475c.1681692777@sybase.com>
Subject: Re: error Invalid response from Auth
Lines: 16
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3138
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3198
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <484ee25e$1@forums-1-dub>
Date: 10 Jun 2008 13:21:50 -0700
X-Trace: forums-1-dub 1213129310 10.22.241.152 (10 Jun 2008 13:21:50 -0700)
X-Original-Trace: 10 Jun 2008 13:21:50 -0700, vip152.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.onebridge.general:20
Article PK: 9792

It could be a permission related problem. What messages or error codes does
the handheld device show? If you have an active technical support contract,
it would be best to open up a support case with Sybase iAnywhere Technical
Support to do further troubleshooting on this issue.

<Robert Lariviere> wrote in message
news:4849987d.475c.1681692777@sybase.com...
> When I check the logs I keep on getting this error on 1
> account only. I have blown away the unit and started from
> scratch and I still have the same problem. I checked the
> email address and password using the groupware adapter and
> it passed. I searched here and I can't seem to find an
> answer. We are running version 5.0 of one bridge.
>