Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

XTND Connect won't connect

2 posts in General Discussion Last posting was on 2008-12-01 22:15:19.0Z
Jeanne Stump Posted on 2008-11-24 22:02:51.0Z
Sender: 1585.492b22f9.1804289383@sybase.com
From: Jeanne Stump
Newsgroups: ianywhere.public.mobileoffice.general
Subject: XTND Connect won't connect
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <492b248a.15b6.1681692777@sybase.com>
NNTP-Posting-Host: 10.22.241.41
X-Original-NNTP-Posting-Host: 10.22.241.41
Date: 24 Nov 2008 14:02:51 -0800
X-Trace: forums-1-dub 1227564171 10.22.241.41 (24 Nov 2008 14:02:51 -0800)
X-Original-Trace: 24 Nov 2008 14:02:51 -0800, 10.22.241.41
Lines: 7
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.mobileoffice.general:31
Article PK: 9516

I installed xtnd connect and when I tell it to sync, first
an add/remove window keeps coming up (program was already
installed on mobile) and then it says Activesync must be
running (it is connected). I did sync my ipaq using
activesync so I know it is working with my system.
I am connecting HP Ipaq 111, Mobile 6 with a PC using XP and
Outlook 2007.


Ted Hamlin Posted on 2008-12-01 22:15:19.0Z
From: "Ted Hamlin" <ted.hamlin@ianywhere.com>
Newsgroups: ianywhere.public.mobileoffice.general
References: <492b248a.15b6.1681692777@sybase.com>
Subject: Re: XTND Connect won't connect
Lines: 15
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.5512
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.5579
X-RFC2646: Format=Flowed; Original
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <493461f7$1@forums-1-dub>
Date: 1 Dec 2008 14:15:19 -0800
X-Trace: forums-1-dub 1228169719 10.22.241.152 (1 Dec 2008 14:15:19 -0800)
X-Original-Trace: 1 Dec 2008 14:15:19 -0800, vip152.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.mobileoffice.general:32
Article PK: 9517

It looks like you are using XTNDConnect PC, which is a different product
than Mobile Office.
For XCPC support, send an email with your request to:
xcpc_support@ianywhere.com

<Jeanne Stump> wrote in message news:492b248a.15b6.1681692777@sybase.com...
>I installed xtnd connect and when I tell it to sync, first
> an add/remove window keeps coming up (program was already
> installed on mobile) and then it says Activesync must be
> running (it is connected). I did sync my ipaq using
> activesync so I know it is working with my system.
> I am connecting HP Ipaq 111, Mobile 6 with a PC using XP and
> Outlook 2007.