Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Mobile Office and iPhone

5 posts in Trial Discussion Last posting was on 2009-06-26 12:15:48.0Z
webmaster Posted on 2009-06-22 18:21:37.0Z
Sender: 1ef0.4a3fc32c.1804289383@sybase.com
From: webmaster@grlabel.com
Newsgroups: ianywhere.public.secureemail.trial
Subject: Mobile Office and iPhone
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <4a3fcbb1.2516.1681692777@sybase.com>
MIME-Version: 1.0
Content-Type: multipart/mixed; boundary="-=_forums-3-dub.sybase.com4a3fcbb1"
NNTP-Posting-Host: forums-3-dub.sybase.com
X-Original-NNTP-Posting-Host: forums-3-dub.sybase.com
Date: 22 Jun 2009 11:21:37 -0700
X-Trace: forums-3-dub.sybase.com 1245694897 10.22.241.188 (22 Jun 2009 11:21:37 -0700)
X-Original-Trace: 22 Jun 2009 11:21:37 -0700, forums-3-dub.sybase.com
Lines: 11411
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:356
Article PK: 19224

To Whom It Concern:

Domino 8.5 messaging server is running and we have Windows
2003 Server Standard Edition SP 1 installed. I amm getting
the install error message below.

Thanks.
Brian


Bryan Whitmarsh [Sybase] Posted on 2009-06-23 19:37:05.0Z
From: "Bryan Whitmarsh [Sybase]" <bryanw@sybase.com>
Newsgroups: ianywhere.public.secureemail.trial
References: <4a3fcbb1.2516.1681692777@sybase.com>
Subject: Re: Mobile Office and iPhone
Lines: 18
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3138
X-RFC2646: Format=Flowed; Original
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3350
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <4a412ee1@forums-3-dub.sybase.com>
Date: 23 Jun 2009 12:37:05 -0700
X-Trace: forums-3-dub.sybase.com 1245785825 10.22.241.152 (23 Jun 2009 12:37:05 -0700)
X-Original-Trace: 23 Jun 2009 12:37:05 -0700, vip152.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:359
Article PK: 11094

It appears that our internal Advantage Database service didn't install
properly. Please uninstall Mobile Office making sure it uninstalls the
Advantage DB Server (you may have to manually uninstall it) then re-install.

<webmaster@grlabel.com> wrote in message
news:4a3fcbb1.2516.1681692777@sybase.com...
> To Whom It Concern:
>
> Domino 8.5 messaging server is running and we have Windows
> 2003 Server Standard Edition SP 1 installed. I amm getting
> the install error message below.
>
> Thanks.
> Brian
>


webmaster Posted on 2009-06-24 13:28:23.0Z
Sender: 77e1.4a422920.1804289383@sybase.com
From: webmaster@grlabel.com
Newsgroups: ianywhere.public.secureemail.trial
Subject: Re: Mobile Office and iPhone
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <4a4229f7.787b.1681692777@sybase.com>
References: <4a412ee1@forums-3-dub.sybase.com>
NNTP-Posting-Host: forums-3-dub.sybase.com
X-Original-NNTP-Posting-Host: forums-3-dub.sybase.com
Date: 24 Jun 2009 06:28:23 -0700
X-Trace: forums-3-dub.sybase.com 1245850103 10.22.241.188 (24 Jun 2009 06:28:23 -0700)
X-Original-Trace: 24 Jun 2009 06:28:23 -0700, forums-3-dub.sybase.com
Lines: 28
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:361
Article PK: 19208

Bryan,

Thanks, I have tried that already. Everytime I install the
database service I get the errror. This on a test server
only running Domino Messaging Server 8.5 and Windows 2003
Server Standard Eidtion SP 1.

Brian

> It appears that our internal Advantage Database service
> didn't install properly. Please uninstall Mobile Office
> making sure it uninstalls the Advantage DB Server (you
> may have to manually uninstall it) then re-install.
>
>
> <webmaster@grlabel.com> wrote in message
> news:4a3fcbb1.2516.1681692777@sybase.com...
> > To Whom It Concern:
> >
> > Domino 8.5 messaging server is running and we have
> > Windows 2003 Server Standard Edition SP 1 installed. I
> > amm getting the install error message below.
> >
> > Thanks.
> > Brian
> >
>
>


Bryan Whitmarsh [Sybase] Posted on 2009-06-25 20:49:48.0Z
From: "Bryan Whitmarsh [Sybase]" <bryanw@sybase.com>
Newsgroups: ianywhere.public.secureemail.trial
References: <4a412ee1@forums-3-dub.sybase.com> <4a4229f7.787b.1681692777@sybase.com>
Subject: Re: Mobile Office and iPhone
Lines: 34
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3138
X-RFC2646: Format=Flowed; Original
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3350
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <4a43e2ec$3@forums-3-dub.sybase.com>
Date: 25 Jun 2009 13:49:48 -0700
X-Trace: forums-3-dub.sybase.com 1245962988 10.22.241.152 (25 Jun 2009 13:49:48 -0700)
X-Original-Trace: 25 Jun 2009 13:49:48 -0700, vip152.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:362
Article PK: 19209

I'm having one of our our Pre-Sales engineers contact you to help out.

<webmaster@grlabel.com> wrote in message
news:4a4229f7.787b.1681692777@sybase.com...
> Bryan,
>
> Thanks, I have tried that already. Everytime I install the
> database service I get the errror. This on a test server
> only running Domino Messaging Server 8.5 and Windows 2003
> Server Standard Eidtion SP 1.
>
> Brian
>
>> It appears that our internal Advantage Database service
>> didn't install properly. Please uninstall Mobile Office
>> making sure it uninstalls the Advantage DB Server (you
>> may have to manually uninstall it) then re-install.
>>
>>
>> <webmaster@grlabel.com> wrote in message
>> news:4a3fcbb1.2516.1681692777@sybase.com...
>> > To Whom It Concern:
>> >
>> > Domino 8.5 messaging server is running and we have
>> > Windows 2003 Server Standard Edition SP 1 installed. I
>> > amm getting the install error message below.
>> >
>> > Thanks.
>> > Brian
>> >
>>
>>


webmaster Posted on 2009-06-26 12:15:48.0Z
Sender: 5e68.4a44bbb4.1804289383@sybase.com
From: webmaster@grlabel.com
Newsgroups: ianywhere.public.secureemail.trial
Subject: Re: Mobile Office and iPhone
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <4a44bbf4.5e98.1681692777@sybase.com>
References: <4a43e2ec$3@forums-3-dub.sybase.com>
NNTP-Posting-Host: forums-3-dub.sybase.com
X-Original-NNTP-Posting-Host: forums-3-dub.sybase.com
Date: 26 Jun 2009 05:15:48 -0700
X-Trace: forums-3-dub.sybase.com 1246018548 10.22.241.188 (26 Jun 2009 05:15:48 -0700)
X-Original-Trace: 26 Jun 2009 05:15:48 -0700, forums-3-dub.sybase.com
Lines: 38
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.secureemail.trial:364
Article PK: 19211

Thanks, our issue was that MS file and Print server needed
to be turned on for the database to work properly.

> I'm having one of our our Pre-Sales engineers contact you
> to help out.
>
> <webmaster@grlabel.com> wrote in message
> news:4a4229f7.787b.1681692777@sybase.com...
> > Bryan,
> >
> > Thanks, I have tried that already. Everytime I install
> > the database service I get the errror. This on a test
> > server only running Domino Messaging Server 8.5 and
> > Windows 2003 Server Standard Eidtion SP 1.
> >
> > Brian
> >
> >> It appears that our internal Advantage Database service
> >> didn't install properly. Please uninstall Mobile
> Office >> making sure it uninstalls the Advantage DB
> Server (you >> may have to manually uninstall it) then
> re-install. >>
> >>
> >> <webmaster@grlabel.com> wrote in message
> >> news:4a3fcbb1.2516.1681692777@sybase.com...
> >> > To Whom It Concern:
> >> >
> >> > Domino 8.5 messaging server is running and we have
> >> > Windows 2003 Server Standard Edition SP 1 installed.
> I >> > amm getting the install error message below.
> >> >
> >> > Thanks.
> >> > Brian
> >> >
> >>
> >>
>
>