Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

MO5.7 Upgrade "Requires" at least 5.6 .1218 ???

3 posts in Mobile Office 5.7 Beta Last posting was on 2009-08-20 17:36:54.0Z
Ray Yost Posted on 2009-08-07 20:47:04.0Z
Sender: 3d6e.4a7c3ecb.1804289383@sybase.com
From: Ray Yost
Newsgroups: ianywhere.public.mobileoffice57.beta
Subject: MO5.7 Upgrade "Requires" at least 5.6 .1218 ???
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <4a7c92c8.7bb0.1681692777@sybase.com>
NNTP-Posting-Host: forums-3-dub.sybase.com
X-Original-NNTP-Posting-Host: forums-3-dub.sybase.com
Date: 7 Aug 2009 13:47:04 -0700
X-Trace: forums-3-dub.sybase.com 1249678024 10.22.241.188 (7 Aug 2009 13:47:04 -0700)
X-Original-Trace: 7 Aug 2009 13:47:04 -0700, forums-3-dub.sybase.com
Lines: 10
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.mobileoffice57.beta:52
Article PK: 18059

I have 2 installations of Mobile Office as follows:

5.6.2008.418
5.6.2008.926

The 5.7 install appears to "require" 1218 !!
Is this True? If so ... can someone point me to 5.6.1218 so
that I can apply it
Appreciated
Ray


Bryan Whitmarsh [Sybase] Posted on 2009-08-10 15:00:26.0Z
From: "Bryan Whitmarsh [Sybase]" <bryanw@sybase.com>
Newsgroups: ianywhere.public.mobileoffice57.beta
References: <4a7c92c8.7bb0.1681692777@sybase.com>
Subject: Re: MO5.7 Upgrade "Requires" at least 5.6 .1218 ???
Lines: 16
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2900.3138
X-RFC2646: Format=Flowed; Original
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2900.3350
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <4a80360a$3@forums-3-dub.sybase.com>
Date: 10 Aug 2009 08:00:26 -0700
X-Trace: forums-3-dub.sybase.com 1249916426 10.22.241.152 (10 Aug 2009 08:00:26 -0700)
X-Original-Trace: 10 Aug 2009 08:00:26 -0700, vip152.sybase.com
X-Authenticated-User: techsupp
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub ianywhere.public.mobileoffice57.beta:54
Article PK: 18062

Here's a link to the latest 5.6 release 5.6.2009.0122 Feature Pack 1
ftp://ftp.extendedsystems.com/outgoing/bryanw/56MOFP/UpdatedBuild0122/MobileOffice.exe

<Ray Yost> wrote in message news:4a7c92c8.7bb0.1681692777@sybase.com...
>I have 2 installations of Mobile Office as follows:
>
> 5.6.2008.418
> 5.6.2008.926
>
> The 5.7 install appears to "require" 1218 !!
> Is this True? If so ... can someone point me to 5.6.1218 so
> that I can apply it
> Appreciated
> Ray