After I installed RS 15.2 server, I can't find 15.2 plug-in
under my SYBASE HOME directory. I tried to connect to RS
15.2 by plug-in version 15 but it won't work properly on
version 15.2.

Can anyone suggest?