Does anyone know of any specific issues with running the
15.0 client with 15.7 ASE? The 15.7 requirements state a
minimum of the 15.5 client.