I'm trying to install Afaria 7 Server, and i get an error:
"SMS Intergation suite is not supported by this version of
the product"
any help or advice would be appreciated.

Best regards,
Damir