Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

No Channels are displaying in Afaria Channel Viewer

2 posts in General Last posting was on 2012-07-18 15:56:54.0Z
Raj Posted on 2012-07-18 11:01:56.0Z
Sender: 7824.50068ca6.1804289383@sybase.com
From: Raj
Newsgroups: ianywhere.public.afaria.general
Subject: No Channels are displaying in Afaria Channel Viewer
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <500697a4.79a2.1681692777@sybase.com>
NNTP-Posting-Host: 172.20.134.41
X-Original-NNTP-Posting-Host: 172.20.134.41
Date: 18 Jul 2012 04:01:56 -0700
X-Trace: forums-1-dub 1342609316 172.20.134.41 (18 Jul 2012 04:01:56 -0700)
X-Original-Trace: 18 Jul 2012 04:01:56 -0700, 172.20.134.41
Lines: 15
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.afaria.general:515
Article PK: 848

Hi,

Afaria client device (Channel viewer) is successfully
connecting to the Afaria server through relay server and
while connecting I could find the message with connected
with the server and executing the software updates and I
could find the client device connectivity in Afaria
administrator under active sessions. Once the active
sessions are completed no Channels are available in the
channel viewer.

Could you please anyone help me on this.

Regards,
Raj


- M Posted on 2012-07-18 15:56:54.0Z
Sender: 476.5006dc5d.1804289383@sybase.com
From: - M
Newsgroups: ianywhere.public.afaria.general
Subject: Re: No Channels are displaying in Afaria Channel Viewer
X-Mailer: WebNews to Mail Gateway v1.1t
Message-ID: <5006dcc6.483.1681692777@sybase.com>
References: <500697a4.79a2.1681692777@sybase.com>
NNTP-Posting-Host: 172.20.134.41
X-Original-NNTP-Posting-Host: 172.20.134.41
Date: 18 Jul 2012 08:56:54 -0700
X-Trace: forums-1-dub 1342627014 172.20.134.41 (18 Jul 2012 08:56:54 -0700)
X-Original-Trace: 18 Jul 2012 08:56:54 -0700, 172.20.134.41
Lines: 23
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub ianywhere.public.afaria.general:516
Article PK: 853

Hi Raj,

Could you please check & confirm the OS type on which you
have installed Afaria Client.

KR,
- M

> Hi,
>
> Afaria client device (Channel viewer) is successfully
> connecting to the Afaria server through relay server and
> while connecting I could find the message with connected
> with the server and executing the software updates and I
> could find the client device connectivity in Afaria
> administrator under active sessions. Once the active
> sessions are completed no Channels are available in the
> channel viewer.
>
> Could you please anyone help me on this.
>
> Regards,
> Raj