Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Inserting an OLE Control in PB 9.0.2 Build 7532

2 posts in Objects Last posting was on 2010-02-12 03:44:14.0Z
Jim Posted on 2010-02-11 18:56:40.0Z
From: Jim <g10shah@gmail.com>
Newsgroups: sybase.public.powerbuilder.objects
Subject: Inserting an OLE Control in PB 9.0.2 Build 7532
Date: Thu, 11 Feb 2010 10:56:40 -0800 (PST)
Organization: http://groups.google.com
Lines: 8
Message-ID: <9d05715a-4292-44af-9eb5-01db4b3bd4e7@3g2000yqn.googlegroups.com>
NNTP-Posting-Host: 206.212.89.240
Mime-Version: 1.0
Content-Type: text/plain; charset=ISO-8859-1
X-Trace: posting.google.com 1265914600 22679 127.0.0.1 (11 Feb 2010 18:56:40 GMT)
X-Complaints-To: groups-abuse@google.com
NNTP-Posting-Date: Thu, 11 Feb 2010 18:56:40 +0000 (UTC)
Complaints-To: groups-abuse@google.com
Injection-Info: 3g2000yqn.googlegroups.com; posting-host=206.212.89.240; posting-account=zEBv0QkAAACqn5OsZTcmMe1XZlwgQa5R
User-Agent: G2/1.0
X-HTTP-UserAgent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; MS-RTC LM 8; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; .NET CLR 1.1.4322; .NET4.0C; .NET4.0E),gzip(gfe),gzip(gfe)
Path: forums-1-dub!forums-master!newssvr.sybase.com!news-sj-1.sprintlink.net!news-peer1.sprintlink.net!newsfeed.yul.equant.net!news-out.readnews.com!transit4.readnews.com!postnews.google.com!3g2000yqn.googlegroups.com!not-for-mail
Xref: forums-1-dub sybase.public.powerbuilder.objects:9973
Article PK: 737100

My PowerBuilder crashes if I click the Insert Control tab(3rd Tab)
when inserting an OLE control. I am using PB 9.0.2 Build 7532.

Any idea?

Thanks in Advance.
Jim


Bruce Armstrong Posted on 2010-02-12 03:44:14.0Z
From: Bruce Armstrong <NOCANSPAM_bruce.armstrong@yahoo.com>
Newsgroups: sybase.public.powerbuilder.objects
Subject: Re: Inserting an OLE Control in PB 9.0.2 Build 7532
Reply-To: NOCANSPAM_bruce.armstrong@yahoo.com
Message-ID: <4kj9n55pn9js51kf8jjdp9bp86qh8vvlr4@4ax.com>
References: <9d05715a-4292-44af-9eb5-01db4b3bd4e7@3g2000yqn.googlegroups.com>
X-Newsreader: Forte Agent 5.00/32.1171
MIME-Version: 1.0
Content-Type: text/plain; charset=us-ascii
Content-Transfer-Encoding: 7bit
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Date: 11 Feb 2010 19:44:14 -0800
X-Trace: forums-1-dub 1265946254 10.22.241.152 (11 Feb 2010 19:44:14 -0800)
X-Original-Trace: 11 Feb 2010 19:44:14 -0800, vip152.sybase.com
Lines: 24
X-Authenticated-User: TeamSybase
Path: forums-1-dub!not-for-mail
Xref: forums-1-dub sybase.public.powerbuilder.objects:9974
Article PK: 737101

I responded in one of the other sections you posted in. Please don't
cross-post.

On Thu, 11 Feb 2010 10:56:40 -0800 (PST), Jim <g10shah@gmail.com>

wrote:

>My PowerBuilder crashes if I click the Insert Control tab(3rd Tab)
>when inserting an OLE control. I am using PB 9.0.2 Build 7532.
>
>Any idea?
>
>Thanks in Advance.
>Jim

-----------------------------------

My Web 2.0 Stuff

Blog: http://bruce.pbdjmagazine.com/
Facebook: http://www.facebook.com/people/Bruce-Armstrong/1600223798
Fotki: http://public.fotki.com/brucearmstrong/
LinkedIn: http://www.linkedin.com/in/bruceaarmstrong
Twitter: http://twitter.com/bruce_armstrong
YouTube: http://www.youtube.com/user/brucearmstrong