I am testing ASE 12.0 NT for migrating a small Powerbuilder application
suite to (both 6.5 and 7.01). To my suprise I am getting unexepeced ct_
library errors throughout the applications. Did I miss something in the
upgrade regarding open clinet compatability with ASE 12? I installed the
new OC 12 that came with the ASE 12 release. Anyone else heard of this
problem?

Kim Mann
NYS Dept. Health