Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Backup server in ASE 12.5

2 posts in Backup and Recovery Last posting was on 2001-03-27 06:54:32.0Z
Tommy_Suryaputra Posted on 2001-03-27 05:40:16.0Z
From: Tommy_Suryaputra
Date: Tue, 27 Mar 2001 01:40:16 -0400
Newsgroups: sybase.public.sqlserver.backup+recovery
Subject: Backup server in ASE 12.5
Message-ID: <C811133929B25587001F26F685256A1C.001F270685256A1C@webforums>
Lines: 14
MIME-Version: 1.0
Content-Type: text/plain; charset="us-ascii"
Content-Transfer-Encoding: 7bit
Path: forums-1-dub!forums-master.sybase.com!forums.sybase.com!webforums.sybase.com!news
Xref: forums-1-dub sybase.public.sqlserver.backup+recovery:362
Article PK: 1060881

Hi,

I am having a problem in using the ASE 12.5 beta back up server.
Once I have installed the ASE 12.5 beta, I also configured for the new ASE
server and its backup server. However, after create a database, I am
unable to back it up from the Sybase Central.

I have verified that the back up server is running since it is able to back
up the master database and tempdb database.

Can anybody help me to solve this problem ?

Thanks,
Tommy


Anthony Mandic <amandic Posted on 2001-03-27 06:54:32.0Z
Date: Tue, 27 Mar 2001 16:54:32 +1000
From: Anthony Mandic <amandic@*t.com.au>
Organization: Mandic Consulting Pty. Ltd.
X-Mailer: Mozilla 4.72 [en] (X11; U; Linux 2.2.14-5.0 i686)
X-Accept-Language: en
MIME-Version: 1.0
Subject: Re: Backup server in ASE 12.5
References: <C811133929B25587001F26F685256A1C.001F270685256A1C@webforums>
Content-Type: text/plain; charset=iso-8859-1
Content-Transfer-Encoding: 8bit
Message-ID: <mBZwE0otAHA.303@forums.sybase.com>
Newsgroups: sybase.public.sqlserver.backup+recovery
Lines: 15
NNTP-Posting-Host: 210.9.51.46
Path: forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.sqlserver.backup+recovery:361
Article PK: 1060878


Tommy_Suryaputra wrote:

> I am having a problem in using the ASE 12.5 beta back up server.
> Once I have installed the ASE 12.5 beta, I also configured for the new ASE
> server and its backup server. However, after create a database, I am
> unable to back it up from the Sybase Central.
>
> I have verified that the back up server is running since it is able to back
> up the master database and tempdb database.
>
> Can anybody help me to solve this problem ?

You'd need to discuss this in the special newsgroup created for
ASE 12.5 beta.

-am © 2001