Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

reg: sybase sqlserver

2 posts in General Discussion Last posting was on 2009-08-12 13:04:56.0Z
ParamThiru Posted on 2009-08-12 10:35:49.0Z
From: ParamThiru <paramhp@gmail.com>
Newsgroups: sybase.public.ase.general
Subject: reg: sybase sqlserver
Date: Wed, 12 Aug 2009 03:35:49 -0700 (PDT)
Organization: http://groups.google.com
Lines: 11
Message-ID: <a85e05b9-bf5f-4196-9f88-c992a8d363b2@v23g2000pro.googlegroups.com>
NNTP-Posting-Host: 202.129.196.133
Mime-Version: 1.0
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: 7bit
X-Trace: posting.google.com 1250073350 26926 127.0.0.1 (12 Aug 2009 10:35:50 GMT)
X-Complaints-To: groups-abuse@google.com
NNTP-Posting-Date: Wed, 12 Aug 2009 10:35:50 +0000 (UTC)
Complaints-To: groups-abuse@google.com
Injection-Info: v23g2000pro.googlegroups.com; posting-host=202.129.196.133; posting-account=kDOr7woAAABUfjSetPvxLAznmgqdovhE
User-Agent: G2/1.0
X-HTTP-UserAgent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 2.0.50727),gzip(gfe),gzip(gfe)
Path: forums-1-dub!forums-master!newssvr.sybase.com!news-sj-1.sprintlink.net!news-peer1.sprintlink.net!newsfeed.yul.equant.net!novia!news-out.readnews.com!transit4.readnews.com!postnews.google.com!v23g2000pro.googlegroups.com!not-for-mail
Xref: forums-1-dub sybase.public.ase.general:28144
Article PK: 77390

I had installed sybase adaptive server enterprise version 11.5 in
window server 2003 OS. Installation gone well but I am not able to
start service either manually or automatically. if I start the service
getting an error 'Error 1067:the process terminated unexpectedly'. But
backup service is working fine.

Let me know the solutions for this issue.

Many Advance thanks to all

Param


"Mark A. Parsons" <iron_horse Posted on 2009-08-12 13:04:56.0Z
From: "Mark A. Parsons" <iron_horse@no_spamola.compuserve.com>
User-Agent: Thunderbird 1.5.0.10 (Windows/20070221)
MIME-Version: 1.0
Newsgroups: sybase.public.ase.general
Subject: Re: reg: sybase sqlserver
References: <a85e05b9-bf5f-4196-9f88-c992a8d363b2@v23g2000pro.googlegroups.com>
In-Reply-To: <a85e05b9-bf5f-4196-9f88-c992a8d363b2@v23g2000pro.googlegroups.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed
Content-Transfer-Encoding: 7bit
X-Antivirus: avast! (VPS 090811-0, 08/11/2009), Outbound message
X-Antivirus-Status: Clean
NNTP-Posting-Host: vip152.sybase.com
X-Original-NNTP-Posting-Host: vip152.sybase.com
Message-ID: <4a82bdf8$4@forums-3-dub.sybase.com>
Date: 12 Aug 2009 06:04:56 -0700
X-Trace: forums-3-dub.sybase.com 1250082296 10.22.241.152 (12 Aug 2009 06:04:56 -0700)
X-Original-Trace: 12 Aug 2009 06:04:56 -0700, vip152.sybase.com
Lines: 20
X-Authenticated-User: TeamSybase
Path: forums-1-dub!forums-master!forums-3-dub.sybase.com!not-for-mail
Xref: forums-1-dub sybase.public.ase.general:28147
Article PK: 77391

I'd start with checking for more info in:

1 - ASE errorlog
2 - Windows event log

Hopefully there's some info in one of these sources that will point to the issue.

ParamThiru wrote:
> I had installed sybase adaptive server enterprise version 11.5 in
> window server 2003 OS. Installation gone well but I am not able to
> start service either manually or automatically. if I start the service
> getting an error 'Error 1067:the process terminated unexpectedly'. But
> backup service is working fine.
>
> Let me know the solutions for this issue.
>
> Many Advance thanks to all
>
> Param