Hi all.
Where can I get the information, which Solaris OS packages are needed for
the correct run of EAServer 3.6. and ASE 12 on Solaris 2.7?
Due the security reason I need this information to uninstall all of the
others not needed OS packages from Solaris server.

TIA

Bob