Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Web Browser working / Outlook express is not.

3 posts in Help with NNTP newsgroups Last posting was on 2003-06-16 17:51:20.0Z
"Tyler Craft" <tyler.craft Posted on 2003-06-16 16:04:42.0Z
From: "Tyler Craft" <tyler.craft@gnb.caNo_Spam_Please>
Subject: Web Browser working / Outlook express is not.
Date: Mon, 16 Jun 2003 13:04:42 -0300
Lines: 8
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
Message-ID: <e8oFHICNDHA.187@forums-2-dub>
Newsgroups: news.help
NNTP-Posting-Host: 182.27.GNB.CA 142.139.182.27
Path: forums-1-dub!forums-master.sybase.com!forums-2-dub.sybase.com
Xref: forums-1-dub news.help:183
Article PK: 19478

I don't seem to be able to receive any messages from the Sybase server at
all in outlook express today. I can send them and if I look through Web
Browser they are there but they don't to my machine when I synchronize or do
a get headers? This happen to anyone else?

Tyler


Tyler Craft Posted on 2003-06-16 17:45:56.0Z
From: "Tyler Craft" <NoSpamTyler.Craft@gnb.ca>
References: <e8oFHICNDHA.187@forums-2-dub>
Subject: Re: Web Browser working / Outlook express is not.
Date: Mon, 16 Jun 2003 14:45:56 -0300
Lines: 19
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2800.1106
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2800.1106
Message-ID: <ul2wrADNDHA.279@forums-2-dub>
Newsgroups: news.help
NNTP-Posting-Host: 182.27.GNB.CA 142.139.182.27
Path: forums-1-dub!forums-master.sybase.com!forums-2-dub.sybase.com
Xref: forums-1-dub news.help:184
Article PK: 11331

Seems to be fixed now.

Tyler

PS Was out for about 4 hours

"Tyler Craft" <tyler.craft@gnb.caNo_Spam_Please> wrote in message
news:e8oFHICNDHA.187@forums-2-dub...
> I don't seem to be able to receive any messages from the Sybase server at
> all in outlook express today. I can send them and if I look through Web
> Browser they are there but they don't to my machine when I synchronize or
do
> a get headers? This happen to anyone else?
>
> Tyler
>
>


Bruce Armstrong [TeamSybase] Posted on 2003-06-16 17:51:20.0Z
From: "Bruce Armstrong [TeamSybase]" <NOCANSPAM_bruce.armstrong@teamsybase.com>
References: <e8oFHICNDHA.187@forums-2-dub>
Subject: Re: Web Browser working / Outlook express is not.
Date: Mon, 16 Jun 2003 10:51:20 -0700
Lines: 27
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 6.00.2720.3000
X-MimeOLE: Produced By Microsoft MimeOLE V6.00.2600.0000
Message-ID: <uZLsrDDNDHA.279@forums-2-dub>
Newsgroups: news.help
NNTP-Posting-Host: 141.102.144.53
Path: forums-1-dub!forums-master.sybase.com!forums-2-dub.sybase.com
Xref: forums-1-dub news.help:185
Article PK: 11332

Yep. I noticed it about 10 and let the Sybase folks know.

--
Bruce Armstrong [TeamSybase]
http://www.teamsybase.com

Two new books on developing with PowerBuilder
http://www.pb9books.com?source=newsgroups

Need code sample? Check out CodeXchange:
http://www.codexchange.sybase.com

Preach the gospel at all times. If necessary, use words. - Francis of Assisi
http://www.needhim.org

"Tyler Craft" <tyler.craft@gnb.caNo_Spam_Please> wrote in message
news:e8oFHICNDHA.187@forums-2-dub...
> I don't seem to be able to receive any messages from the Sybase server at
> all in outlook express today. I can send them and if I look through Web
> Browser they are there but they don't to my machine when I synchronize or
do
> a get headers? This happen to anyone else?
>
> Tyler
>
>