Sybase NNTP forums - End Of Life (EOL)

The NNTP forums from Sybase - forums.sybase.com - are now closed.

All new questions should be directed to the appropriate forum at the SAP Community Network (SCN).

Individual products have links to the respective forums on SCN, or you can go to SCN and search for your product in the search box (upper right corner) to find your specific developer center.

Anti-Virus Software

2 posts in Windows NT Last posting was on 2000-05-07 09:31:42.0Z
Kelly Rowe Posted on 2000-05-06 14:23:48.0Z
From: "Kelly Rowe" <krowe@globalcardservices.com>
Subject: Anti-Virus Software
Date: Sat, 6 May 2000 10:23:48 -0400
Lines: 7
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2314.1300
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2314.1300
Message-ID: <hxOVMZ2t$GA.313@forums.sybase.com>
Newsgroups: sybase.public.sqlserver.nt
NNTP-Posting-Host: 208.30.1.69
Path: forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.sqlserver.nt:2197
Article PK: 1089630

Does anyone have any experience running anti-viral software on an NT server
that is also running ASE? Any problems with it?

Kelly Rowe
Senior Engineer - DBA


Alan Ramsay Posted on 2000-05-07 09:31:42.0Z
From: "Alan Ramsay" <alan@dotdash.org.uk>
References: <hxOVMZ2t$GA.313@forums.sybase.com>
Subject: Re: Anti-Virus Software
Date: Sun, 7 May 2000 10:31:42 +0100
Lines: 16
X-Priority: 3
X-MSMail-Priority: Normal
X-Newsreader: Microsoft Outlook Express 5.00.2314.1300
X-MimeOLE: Produced By Microsoft MimeOLE V5.00.2314.1300
Message-ID: <16s8LgAu$GA.263@forums.sybase.com>
Newsgroups: sybase.public.sqlserver.nt
NNTP-Posting-Host: m326-mp1-cvx2b.bre.ntl.com 62.253.85.70
Path: forums-1-dub!forums-master.sybase.com!forums.sybase.com
Xref: forums-1-dub sybase.public.sqlserver.nt:2193
Article PK: 1089627


Kelly Rowe <krowe@globalcardservices.com> wrote in message
news:hxOVMZ2t$GA.313@forums.sybase.com...
> Does anyone have any experience running anti-viral software on an NT
server
> that is also running ASE? Any problems with it?

Currently I'm using Norton AntiVirus Version 5.0 on our NT (development)
server, and have been doing so for the past 6 months.

Don't seem to be having any problems with it whatsoever.

Hope this helps.

Alan